Avea Bağlantı Yöneticisi "Bağlanıyor" sorunu

twinners
21-02-2014, 15:47   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
8 mesaj
Kayıt Tarihi:Kayıt: Ağu 2013

 

4-5 aydır sorunsuz kullandığım Avea Jet Modem birkaç gün önce hata vermeye başladı. Avea Bağlantı Yöneticisi açılıyor. Yeşil ışık yanıyor yani Hazır konuma geliyor ama "bağlan" tuşuna bastığımda öyle kalıyor; bağlanmıyor. Yardım edebilecek var mı? 

çhip10line
21-02-2014, 16:09   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 114
864 mesaj
Kayıt Tarihi:Kayıt: Eyl 2012

bu tür sorunların genel çözümü genelde programı kaldırıp tekrar yüklemektir.. denediniz mi? yalnız programı kaldırmak yeterli olmayabilir, program ekle/kaldır'dan sildikten sonra "program files" ve "Belgerim" altında kalan klasörleri de  manuel olarak silip, temiz bir kurulum yaparak deneyin.. sonuçlarını buraya yazın...

twinners
21-02-2014, 16:26   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
8 mesaj
Kayıt Tarihi:Kayıt: Ağu 2013

Programı defalarca kaldırıp tekrar yükledim zaten, işe yaramadı. Programı kaldırdıktan sonra program files klasöründe ya da belgelerimde Avea Bağlantı Yöneticisi ile ilgili herhangi bir şey kalmıor ki zaten.

çhip10line
21-02-2014, 16:31   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 114
864 mesaj
Kayıt Tarihi:Kayıt: Eyl 2012
Alıntı: twinners  
Programı defalarca kaldırıp tekrar yükledim zaten, işe yaramadı. Programı kaldırdıktan sonra program files klasöründe ya da belgelerimde Avea Bağlantı Yöneticisi ile ilgili herhangi bir şey kalmıor ki zaten.
 

eğer değişmedi ise Resimde görüldüğü gibi bir klasör olması lazım.. o zaman direk şunu denemekte fayda var. 3G modemi farklı bir bilgisayarda deneme şansın var mı ? sorun modemden mi yoksa PC'den mi kaynaklanıyor.. önce onu tespit edelim..

twinners
21-02-2014, 16:58   |  #5  
OP Taze Üye
Teşekkür Sayısı: 0
8 mesaj
Kayıt Tarihi:Kayıt: Ağu 2013

Gördüğünüz gibi öyle bir klasör yok malesef. Evet modemi başka pcde denedim, böyle bir sorun vermiyor. Aynı şekilde başka bir avea jet modemi kendi laptopumda denediğimde yine bu hatayı veriyor. Yani sorun modemde değil, ya yazılımda ya da benim laptopta. Müşteri hizmetlerini aradığımda siteden güncel yazılımı indirip denemem gerektiğini söylediler; indirip onu da kurdum ama bir şey değişmedi

ercantd
05-12-2014, 01:11   |  #6  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Ara 2014

epey zaman geçmiş ama bu sorunu yasayanların benim gibi günlerce ugrasmaması için googledan arayıp cevabını bulması için yazıyorum.bu jet modem biraz sıkıntılı daha önce turkcell vınn kullandım böyle sorun yasamadım.Çözüme gelelim:(Bilg. fazla bilmeyenler için detaylı yazdım :)

-Öncelikle 3g modemi taktıgınızda zaten otomatik olarak sürücüler yüklenmeye baslıyor.Burada kontrol edin bazıları düzgün yüklenmiyor.Aygın yöneticisinden de bakın sarı ünlem işareti olur yanında.Böyle sürücülere sağ tıklayıp özellikler e girin.Daha sonra sürücüyü güncelle diyin.Eğer güncellemezse google dan sürücü güncelleme programları var ücretsiz.Onları indirip deneyin.Ben birçok defa denedim ama düzgün bir sekilde kuramadım en sonunda sürücü güncelleme programı(driver  booster 2 yi kurdum) ve de sağ tıklayıp güncelle diyerekten kurulumu düzgün bir sekilde tamamladım.Bunları tam kurmazsanız  avea bağlantı yöneticisi düzgün çalısmaz modemi görmez çok hantallaşır internete bağlanmaz.

-İkinci olarak da sürücüleri tam kurduk sıkıntı yok ama bağlan diyorum bağlanıyorda kalıyor.Arkadasın da dediği gibi.Benim de oyle oldu çünkü.Vista yüklü baska bir bilgisayarda bağlandı benim windows 7 de bağlanmadı.Bunun çözümü de Biri yazmıs Allah razı olsun

Bilgisayar sağ tıkla yönete giriyoruz.Bilgisayar yönetimi penceresi acılıyor.Buradan hizmetler ve uygulamalara çift tıklıyoruz.daha sonra hizmetlere çift tıklıyoruz.Seçenekler içerisinden windows olay günlüğünü çift tıklıyoruz(Gercekten ne alakası varsa bağlantıyla ilgili)Açılan pencerede başlangıc türünü otomatik yapıp altındaki hizmet durumunu baslat diyoruz.Bilgisayarı da yeniden başlatıyoruz.

işlem bu kadar Gülümseme