bağlantı kopuyor yardımm??

oguzweb
31-03-2007, 19:45   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

arkadaşlar  1  hafta önce  1 modem  aldım  bağlantı kopuyor  die  deiştirdim  şimdi  başka  bir  modem  aldım  markası  starcom bundfada  devamlı  baglantı  kesilio  10  dakada bir  ne  yapmak  lazım  adaptorden olabilirmi....

Banned
31-03-2007, 20:45   |  #2  
Banlandı
Teşekkür Sayısı: 0
268 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

laptopmu kullanıyon sen Baglantıları kontrol ewt sprıntır girişlerini kontrol et  olmaddı ya türkte4lkoma 444 03 75 arıyarak nedne kaynakalandını ögren yada modemi servisine götür

selimhun
31-03-2007, 20:48   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 1
602 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

Kardeşim starcom nedir??? Hiç duymadım..İşportadan mı aldın ????

Saygılar,

oguzweb
01-04-2007, 01:23   |  #4  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

hocam  valla  başak  bilgisayarda  çalışı  bu   masaustu  pc  nası  olcak  analmadım  eternet  kablosunda olbabilirmi  bişey

selimhun
01-04-2007, 10:43   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 1
602 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

İki modemin de aynı sorunu çıkarması pek olası değil.Ethernet bağlantısı sorunsuz bir bağlantıdır genelde.  En güzeli ttnet i ara 444 0 375 hattını bi kontrol ettir. Ethernet kabloları pek sorun çıkarmaz ama...evde bi yedeğin varsa onu da bi değiştir.Olmadı modemi fabrika ayarlarına resetle ..yeniden kur...


Eğer modemi nin  ithalatçısının ya da teknik servisinin telefonları varsa  onlara danış...Ürünlerine destek vermek zorundalar.


Kolay gelsin


Saygılar,

oguzweb
03-04-2007, 11:41   |  #6  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

eyvallah  saolun  beyley  adsl de  problem  varmış  ama yapamadılar hala ....e  tabi  çok  çalışıolar  ..tükiyeye gelemsi  bi  dert  kullanması  bi  dert  valla  bağlancam  146  dan......
SAYgılar.....

turboforce
04-04-2007, 14:40   |  #7  
turboforce avatarı
Yıllanmış Üye
Teşekkür Sayısı: 14
319 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

Valla bende de aynı sorun var.Airties RT-101 vardı gönderdim RT-102 geldi aynı problemi yaptı.Telekomu aradım bişiler yaptılar ama degişen bişi olmadı bazen bi baglanıyo kopmuyo bazende insanı delirtircesine 1dk 2dk 10dk gibi aralıklarla kopuyo uyuz oluyorum...Bazen düşünüyorumda TTNeT ten Superonline a mı geçsem diye...

Fetheden42
05-04-2007, 14:57   |  #8  
Yeni Üye
Teşekkür Sayısı: 0
36 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

Benim de benzer bir sorunum var.
Zyxel modemim var.Kablosuz bağlantı kurdum, internet bağlantısı 10dk.20dk. bazen 1 saat te gidiyor.
Ayrıca benim diğer bi sorunum bunla alakalı olabilir mi bilmiyorum; Ekranın sağ alt köşesinde sinyal gücü; mükemmel
Hız, 54 mbps
olan yerde Bu hız sürekli değişiyor, 1.0Mbps'ye kadar düşüyor bazen sonra tekrar yükseliyor.
Acaba bunun nedeni ne olabilir?
yardımcı olursanız sevinirim.Saygılarla

erkanc
05-04-2007, 17:06   |  #9  
Yıllanmış Üye
Teşekkür Sayısı: 1
3,213 mesaj
Kayıt Tarihi:Kayıt: Şub 2007

yakınıda herhangi manyetik alan oluşturacak mikrodlgafırın gibi mesela bir alet edevat varmı varsa etkiler

selimhun
05-04-2007, 19:13   |  #10  
Yıllanmış Üye
Teşekkür Sayısı: 1
602 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

Zor modemdir Zyxel. Ben de 661 hw kullanıyorum ....yoluna koyana kadar akla karayı seçtim. Sorunun devam ederse Zyxel TR de Mülayim Arslan var ..onunla görüşebilirsin. Yardımcı ve konuyu bilen ve de ilgili bir insan .


Saygılar...


NOT: İyi tarafı   ...ürünlerinin arkasında dururlar..


Saygılar,

oguzweb
06-04-2007, 09:56   |  #11  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

valla  beyler benim problem baglantodanmış  yaptılar modemle ilgili bir sıkıntım  yok ...bu pc  deki  hoparlorler bile  baglantıyı  ekliyor  birde  adptoru kontrol edin....saygılarr

Borga-x
06-04-2007, 10:21   |  #12  
İlk Maestro
Teşekkür Sayısı: 2
11,767 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

Bak ben manyetik alanın modemin sinyallerini bozacağını bilmiyodum. Ne aptalmışım modem direk speakerın yanında duruyo
öhhhhh bana

Fetheden42
06-04-2007, 10:53   |  #13  
Yeni Üye
Teşekkür Sayısı: 0
36 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

Modemin çevresinde manyetik alan oluşturacak herhangi bir alet yok, ama bööle bi şeyin olduğunu bilmiyordum.Mülayim Arslan'la görüşmek gerekecek herhalde.
Teşekkürler, Saygılar.