Benim bir sorum geldi !

Borga-x
04-04-2007, 13:39   |  #1  
OP İlk Maestro
Teşekkür Sayısı: 1
11,767 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

 

Arkadaşlar sistem
AMD 1800
Asus A7s333
512 DDR Ram
120Gb HDD
geforce mx440 ekran kartı
Win XP Home

bu sistemi açtığımda bir müddet sonra kendini kapatıyor. Ram düşüktü ram aldım taktım.Banamısın demedi. Ekran kartından şüpheleniyorum.Acaba şüphelerim doğrumudur.Bu bilgisayarı aldığımda ekran kartı uyumsuzluk çıkarır.AMD nivida chipsetli ekran kartlarını pek sevmiyo demişlerdi. O zamanlar ekran kartı alacak parada yoktu o yüzden alamadım hala o ekran kartı var.

Sizce sorunu ne olabilir.

not:Virüs demeyin çünkü bunu 3 senedir yapıyo. Kaç kere sıfır sistem kurduğumu hatırlamıyorum :D

erkanc
04-04-2007, 13:42   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 1
3,213 mesaj
Kayıt Tarihi:Kayıt: Şub 2007

sen zaten işi bilen adamsında neyse bir öneri babında bios update yap bir de sürücüleri güncelle diyeceğim onları da yamışsındır başka bir ekran karı ile test et derim böyle anlaşılamaz ramdan desem onuda yeni aldım takdım diyorsun o da değil birisinden sağlam agp bir ekran karı alıp dene

Son Düzenleme: erkanc ~ 04 Nisan 2007 13:44
asimileci
04-04-2007, 13:45   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,996 mesaj
Kayıt Tarihi:Kayıt: Şub 2006

egemengigaya sor birde amd leri  iyi biliyor
ama anakart ekran kartı yada ramlerde sorun var
büyük ihtimal ramlerde sorun var derim...

mor_enginar
04-04-2007, 13:46   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 2
301 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

Kasanın  markası ne belki soğutma sistemin yetmiyordur hiç düşündün mü bunu?

erkanc
04-04-2007, 13:48   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 1
3,213 mesaj
Kayıt Tarihi:Kayıt: Şub 2007

birde power supply dan kaynaklanabilir bir de bunu denesene

Borga-x
04-04-2007, 14:06   |  #6  
OP İlk Maestro
Teşekkür Sayısı: 1
11,767 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

Egemengigayı görmüyorum uzundur.Görürsem soracağım onada.

walla PSU 350W zamanında aldım TAGAN'dan. Kasa soğutması için yan kapağa delik açtım 120lik fan koydum. :D zaten PSU'da da altta buyuk fan var anlıcanız soğutma ile ilgili değil diye düşünüyom.

Galiba AGP slotlu ATİ marka bulabilirsem eski 9500 filan belki sorunum çözülür diye düşünüyorum. Siz ne dersiniz

Son Düzenleme: Borga-x ~ 04 Nisan 2007 14:08
asimileci
04-04-2007, 14:19   |  #7  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,996 mesaj
Kayıt Tarihi:Kayıt: Şub 2006

denemek bedava derim..

egemengiga
04-04-2007, 15:49   |  #8  
Yıllanmış Üye
Teşekkür Sayısı: 0
4,298 mesaj
Kayıt Tarihi:Kayıt: Oca 2004

birileri egemengiga mi dedi? lambayi ovalayin yeterKahkaha. sinavlar yuzunden foruma bakamiyorum. 3 baba sinav ard arda geldi ve gecti. digerleri kolay ama rakibi kucumsememek gerek.

anakartin tam olarak bu mu?

bu testlerde Beta Bios 1004.001 kullanmislar. erkanc de BIOS guncellemeyi onermis ama sen bir cevap yazmamissin. daha yeni versiyonlari cikmis olabilir. PSU sorunu da olmadigina gore islemci sicakligini kontrol et. kasa sogutman ne kadar iyi olursa olsun termal macunun eskidiyse(kuruduysa) sorun cikartir. eski AMD lerde isinma sorunu vardi. ve ayni zamanda intel e gore daha dusuk sicakliklarda bozulabiliyordu. senin islemcin icin olumcul nokta 75-85 arasi bir degerdi sanirim. BIOS da yoksa ya da yazilim destegi ile sicakligi ogrenemiyorsan harici olcme cihazi bul. sicaklik yuksekse termal macunu yenile. gecen gun arkadasin pentium 2.4Ghz lik 478pin islemcisinin macununu yenilemek zorunda kaldik. normal yukte 70*C olan sicaklik 40*C ye dustu. bu ciddi bir fark.

son olarak SIS chipset anakartin her turlu donanima alerjisi olabilir. yani uygun fiyatli bir chipset e sahip. parcalara uyum meselesi AMD ya da Nvidia ya da ATI meselesi degil. anakart VS diger tum bilesenler. anakart kitapciginda test report bolumu varsa orada onaylanmis donanimlari bul ve deneme sansin varsa dene. anakart kitapcigina asus un sitesinden de ulasabilirsin(link kirilmadiysa)...

kaynal
04-04-2007, 15:56   |  #9  
Üye
Teşekkür Sayısı: 0
60 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

ramden kaynaklanıyor

egemengiga
04-04-2007, 16:10   |  #10  
Yıllanmış Üye
Teşekkür Sayısı: 0
4,298 mesaj
Kayıt Tarihi:Kayıt: Oca 2004

dr.kaynal,

neden RAM? sorunu tam okusaydin RAM i degistirdigini ama cozum olmadigini anlardin. RAM bozuk olsa genelde mavi ekran hatasi, bellek hatalari alirdi. ya da sistem hic acilmazdi.

- - - MERT - - -
04-04-2007, 17:52   |  #11  
Yıllanmış Üye
Teşekkür Sayısı: 0
537 mesaj
Kayıt Tarihi:Kayıt: Eyl 2005

bios güncellemekten önce ATI çipsetli bir ekran kartı kullanmayı denemelisin. anakart ve ekran kartı çipsetlerinin uyuşuyor olması önemli bi noktadır. (bu noktayı bir çok kişi önemsemez ve atlar. bazı zamanlar sorun yaşanmayabilir ama bu asla sorun yaşanmayacak anlamına gelmez. parçaları toplarken çipsetlerin uyumlu olmasına dikkat edilmelidir.) daha sonra eğer sorunu yine yaşıyorsan bios güncellemelisin. eğer yine olmazsa son olarak da güç kaynağını yükselt diyebilirim.

Borga-x
04-04-2007, 18:09   |  #12  
OP İlk Maestro
Teşekkür Sayısı: 1
11,767 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

egemengiga kardeşim evet board budur. Ama işlemci termla macun olayını bir deniyim. Kurmuş olabilir. Bios'uda ne zaman guncelledım hatırlamıyom. En iyisi onuda yapmak. Saolasın bir deniyim eğer sorun devam ederse burada yine sorunları veya çözümleri tartışırız.

Bilg.kardeşim topladı oda içine etti tabiki sonrada bana verdi ben toplamış olsaydım anakart çipseti ve ekran kartı uyuşmazlığı sorununu o zamanlardan görürdüm:) Mertemlek kardeşim ATİ kartım yok ama almayı düşünüyorum 2.El alırsam senin sölediğini da yaparım ama şimdilik biraz uzak gibi görünüyo. yinede saol

Son Düzenleme: Borga-x ~ 04 Nisan 2007 18:12