Benim gibi bağlantı sorunu yaşayan var mıı?

emrahcagigan
09-11-2008, 16:41   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
291 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

 

ya arkadaşlar bi sorun mu ttnet te yoksa modemim mi sapıtıyo artık 1 haftadır çıldıracam pikatel combomax var internete bğlanıyorum bi süre sonra modemin enternet ışığı kapanıyo hiçbi şekilde internet bağlantım kalmıyo
bişey keşfettim ama tesadüfmü bilemiyorum 192.168.1.1 adresine internet explorerden bağlanıp ID:admin PASSWORD:password girdiğim an internet ışığı yanmaya başladı bağlantı gelmiş hemen yazıyım dedim çıldıracam yoksa

emre__
09-11-2008, 17:15   |  #2  
emre__ avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
1,519 mesaj
Kayıt Tarihi:Kayıt: Mar 2008

arkdaşım modemim bu sitedekilerden biriyse http://www.elkotek.com.tr/page.asp?PageID=338 modemin sürüm güncellemesi var bide onu yükle ne olacak ekoltek ttnet in modemlerini sağlıyor.

fearless_young
09-11-2008, 23:33   |  #3  
Üye
Teşekkür Sayısı: 0
63 mesaj
Kayıt Tarihi:Kayıt: Haz 2008
emre__
arkdaşım modemim bu sitedekilerden biriyse http://www.elkotek.com.tr/page.asp?PageID=338 modemin sürüm güncellemesi var bide onu yükle ne olacak ekoltek ttnet in modemlerini sağlıyor.
güzel söylemis emre ama ondan önce modemin arkasinda ufacik bir reset dümesi var bir sivri bisey al bas oraya reset atmis olursun tekrar baglanti yapamazsin ama yapabilmek icin kolay kurulum yazilimini yükle cd sinden ve ok sorun kalmaz insallah...

ben fw güncellemesine karsiyim cünküü modemlerde iyi sonuç vermiyorr...her nedense :D:D