BEYLER PC AÇILMIYO YARDIM

sarso
12-12-2008, 16:50   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
190 mesaj
Kayıt Tarihi:Kayıt: Kas 2008

 

BEYLER PCNİN HER ŞEYİNİ TAKTIM AMA AÇILMIYO AÇILIYO AMA EKRANA GÖRÜNTÜ GELMİYO SİZCE NEDE SORUN VARDIR LED LERİ TAKTIM AMA HD LEDİ YOK BENİM PCDE YARDIM PLS

trinity
12-12-2008, 17:05   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 2
2,103 mesaj
Kayıt Tarihi:Kayıt: Kas 2008

ilk olark olaya mekanik olarak bak tüm hardware lein uygun şekilde bağlandığından emin mşisin pc ne güc gittiğinden eminmisin bunları kontrol et sonra tekrar yaz bi bakalım şu an aklıma ilkl bu geldi

waybe
12-12-2008, 17:05   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 0
2,377 mesaj
Kayıt Tarihi:Kayıt: Nis 2008

kasayı açtırsan ramlerde sorun olabilir  ekran kartının tam oturup oturmadıgıını incele

sarso
12-12-2008, 17:19   |  #4  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
190 mesaj
Kayıt Tarihi:Kayıt: Kas 2008

bunların hepsi tamam beyler

Alparslananadolu
12-12-2008, 21:27   |  #5  
Alparslananadolu avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
641 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

Bilgisayardan uyarı sesi gelmiyor ise, kablolardan birisini takmamış olabilirsiniz. Eğer uyarı sesi alıyor iseniz donanımınızda sorun var demektir.

al_muallim
12-12-2008, 21:38   |  #6  
Üye
Teşekkür Sayısı: 0
55 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

ekran kartı ramlerini kontol et bakalım, ramlarla ilgili bi sorun olabilir,

sarso
12-12-2008, 21:41   |  #7  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
190 mesaj
Kayıt Tarihi:Kayıt: Kas 2008

ram saglam ekran kartı ise kartı söktüm board taki çıkışa taktım yine aynı sorun var led lerden hdd ledi yok ondan olabilirmi ama o led alalıdan bile yok

furkant
12-12-2008, 21:44   |  #8  
Yıllanmış Üye
Teşekkür Sayısı: 0
528 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

Bilgisayarının özelliklerini ve güç kaynağını markasıyla yazarmısın

umut101010
12-12-2008, 21:53   |  #9  
umut101010 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
1,672 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

işlemcide sorun olabilir kontroo et başka bi işlemciyle dene

Ahmet_79
12-12-2008, 22:42   |  #10  
Yıllanmış Üye
Teşekkür Sayısı: 2
11,539 mesaj
Kayıt Tarihi:Kayıt: Haz 2008

işlemci yuvasının yanında 4 pin anakartın güç girişi var onu taktın mı?

Emre Kaan Çamlıca
13-12-2008, 19:05   |  #11  
Yıllanmış Üye
Teşekkür Sayısı: 0
400 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

aynı sorun bende de olmuştu anakartımın yandığını öğrenmiştim...

sarso
13-12-2008, 21:02   |  #12  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
190 mesaj
Kayıt Tarihi:Kayıt: Kas 2008

BEYLER BÜTÜN KABLOLAR  TAKILI ÖZELLİKLER ŞUNLAR

350 WATT PS
512MB 7300 GT AGP 8X EKRAN KARTI
512 MB DDR 400 RAM
80 GB HDD
775PİN ASROCK ANAKART DUAL CORE DESTEKLİ
P4 775PİİN 2,66 İŞLEMCİ
DW RW
BU KADAR BEYLER PCYİ TAMEMEN SÖKTÜM HER ŞEYİNİ ÇIKARDIM SONRA TEKRAR TOPLADIM OLMADI LED LERDEMİ BİŞEY VAR ACABA DİCEM AMA HER GİRİŞİ DENEDİM OLMUYO

Emre Kaan Çamlıca
13-12-2008, 22:12   |  #13  
Yıllanmış Üye
Teşekkür Sayısı: 0
400 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

anakartın yandı heralde..