bi el atın

fat366
27-12-2008, 23:36   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
9 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008

 

sorun şöyle acıklayayım

1. pc acılınca biosdan sonra siyah ekran geliyor bi süre bekleme oluyor ve daha sonra yükleniyor simgesi geliyor

1. cpu sadece msn acsam bile hemen %100 oluyor inmiyor  ve masa üstünü kitliyor yani fare kitlene kitlene hareket ediyor

e8500 3.16
msı neo2 p45
2gb ram
750gb hardisk
sappıhre hd4850

Banned
27-12-2008, 23:50   |  #2  
Banlandı
Teşekkür Sayısı: 2
5,024 mesaj
Kayıt Tarihi:Kayıt: May 2008

işletim sisteminde bir sorun var gibi geldi bana cpu'a birden bire o kadar yük binmeside normal değil bu da virüs ya da trojana işaret ediyor.başlat<çalıştır<msconfig  yazıp çıkan yerden sana yabancı gelen ve donanımlarınlada alakası olamayan tüm programları kaldır ayrıca Ctrl+alt+del dedikten sonra görev yöneticisinden yabancı bir uygulama olup olmadığına bakabilirsin.

ozanaab
28-12-2008, 10:14   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,434 mesaj
Kayıt Tarihi:Kayıt: May 2008

bios tan ilk bot okuyucuyu hdd 2. yi ve 3. yü diğerleri yaparsan windowsun yüklenmesinin başlamasını erken yapabilirsin.
diğeri ise virüsten kaynaklıdır. ya da msn ile birlikte kullanılan programlardır.

ayazma
13-01-2009, 08:59   |  #4  
Taze Üye
Teşekkür Sayısı: 0
14 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

Bıos'ta açılış CD veya DVD'den ayarlanmış olabilir,1. olarak HDD ayarla,cpu'nun bu kadar ısınması doğal değil,bi virüs taraması yaptır derim...

asi_kralll
13-01-2009, 10:05   |  #5  
Yeni Üye
Teşekkür Sayısı: 0
28 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

Dostum işlemcinin fanında bir sorun varmı bak bence ondan sonra sor sorunu işlemcinin soğutucusunda var büyük bi olasılık sorun.Tozdan fanın iyi çalışamayabilir bi konrtol et.