bilgisayar açılmıyor fanlar çalışıp duruyor

denge92
10-05-2011, 20:26   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

 

asrock p4vt8 anakart
p4 2.66
1gb ddr400 ram
hd 2400 256mb ekran kartı
seagate hdd 80gb
rain 300w psu

bilgisayarım film izlerken kapandı açma tusuna basınca açılıdı 3-5 sn fanlar falan çalışı kapandı işlemci sıcaklığı normaldi (kanınca kasayı açtım ve cpu fanının resiztansımı ne var ona baktım işte aliminyum ılıktı)

2 saat bekledim tekrar denedim bu sefer çalışıtı ama ne ekrana görüntü geldi nede windowsun açılma sesi
sonra tektek tüm parçaları söktüm temizledim uzay modunda denedim(bu kasa olmadan çalıştırma işlemi) gene aynı yardımlarınızı ve önerilerinizi bekliyorum

orhantatar
10-05-2011, 20:45   |  #2  
orhantatar avatarı
Yıllanmış Üye
Teşekkür Sayısı: 56
893 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

bios pilini değiştirmeyi denediniz mi??

hcakkuzu
10-05-2011, 21:41   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 1
148 mesaj
Kayıt Tarihi:Kayıt: May 2011

bios pili ile açılmanın hiçbir alakas yoktur
bilgisayar herhangibir ses eroor vs. vereyip ekrana hiçbişi gelmiyorsa büyük ihtimalle anakartta bir sorun vardır
oncelikle ekran kartının saglam olup olmadıgını dnemelisin (başka bir bilgisayara ekran kartınıtakarak deneyeiblirsin)
eğer ekran kartında sorun yoksa sorun %90 anakarttadir
bios chipseti yada başka bir entegre yanmış vs. olabilir bunun biraz araştırmak lazım boyle forumda olcak iş değil bence...

denge92
11-05-2011, 14:25   |  #4  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Nis 2009
Alıntı: orhantatar  
bios pilini değiştirmeyi denediniz mi??
clrms bile yaptım olmadı pilde yeni

denge92
11-05-2011, 14:27   |  #5  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Nis 2009
Alıntı: hcakkuzu  
bios pili ile açılmanın hiçbir alakas yoktur
bilgisayar herhangibir ses eroor vs. vereyip ekrana hiçbişi gelmiyorsa büyük ihtimalle anakartta bir sorun vardır
oncelikle ekran kartının saglam olup olmadıgını dnemelisin (başka bir bilgisayara ekran kartınıtakarak deneyeiblirsin)
eğer ekran kartında sorun yoksa sorun %90 anakarttadir
bios chipseti yada başka bir entegre yanmış vs. olabilir bunun biraz araştırmak lazım boyle forumda olcak iş değil bence...
ekran kartım sorunsuz ama anakartta film izlerken neden yansın ki sıcaklıklar normaldi ama dediğiniz gibi anakartta problem olabilir

hcakkuzu
11-05-2011, 19:16   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 1
148 mesaj
Kayıt Tarihi:Kayıt: May 2011

soylediğiniz durum %85 anakartta problem vardır
ekran kartı sorunsuz ?
ramde sorun olsa açılmaz ama bios hata mesajı verir(ses yada yazılı)
işlemcide hata olsa ki siz işlemci ile hiç oynamadıgnızı durup duruken oldugnu soylediniz bu çok küçük bir ihtimal ki yiede bu ihtimal sonucu genelde bilgisayarın tum fanları çalışır tüm ışıkları yanar ama hiçbir ses veya tepki vermez bu ışıklara hdd led , cdrom , power led hepsi dahildir.
büyük ihtimal anakartta...
yanma kısa devre vs. olabilir onu bir uzmana gostermeniz gerekir bios entegresi yanmış olabilir bunu yeni bios entegresi lehimleyerek yapıyorlar...

bilgisayar POST işlemini yapmıyorsa %75 üstü anakartta problem vardır(post işleminden kasıt ilk ekrana çıkan siyah üstü beyaz yada başka bir renk yazılar ve kasadan çıkan "biip" tarzı ses)

denge92
11-05-2011, 20:27   |  #7  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

yeni anakart buldum2. el 60 tlye 1 ay kullanılmış yarın gelicek marka ve model bilmiyorum sadece özelliklerini verdim 478 soket ddr400 8x agp yarın akşama denicem belli olucak

mburak12345
19-05-2011, 00:27   |  #8  
mburak12345 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
1,242 mesaj
Kayıt Tarihi:Kayıt: Nis 2010

60 fazla

hcakkuzu
19-05-2011, 02:03   |  #9  
Yıllanmış Üye
Teşekkür Sayısı: 1
148 mesaj
Kayıt Tarihi:Kayıt: May 2011

AGP anakart alma...
60 tl çok ona...

mburak12345
19-05-2011, 10:30   |  #10  
mburak12345 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
1,242 mesaj
Kayıt Tarihi:Kayıt: Nis 2010

en kötü ddr1 ramli lga 775pin ve pci-ex bi kart al...

denge92
26-05-2011, 08:51   |  #11  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

arkadaşlar kasayı topladım  kablolaları sakladım diger anakart yanmış yeni mecury PVM266AM-P marka anakart geldi sesi biraz kötü ama olsun en  azıncan artık çalışıyor

hcakkuzu
31-05-2011, 17:00   |  #12  
Yıllanmış Üye
Teşekkür Sayısı: 1
148 mesaj
Kayıt Tarihi:Kayıt: May 2011

sorunun anakartta oldugunu tahmin etmiştim
hayırlı olsun yeni anakartın...

inşallah artık sorun çıkmaz...

Flukroc
29-05-2017, 22:59   |  #13  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: May 2017

Kardeşim bende de aynı sorun bugün yaşandı. Vatan Bilgisayara gittim. Güç kaynağımı aynısıyla değiştirdim sorun çözüldü.