Bilgisayar çok uzun süre açılmıyor.

enginkantemir
02-12-2017, 14:33   |  #1  
enginkantemir avatarı
OP Taze Üye
Teşekkür Sayısı: 0
8 mesaj
Kayıt Tarihi:Kayıt: Ara 2017

 

Merhabalar CHIP ailesi. Uzun süredir şöyle bir problem ile karşı karşıyayım;

Bilgisayar hakkında
LENOVO Z5070
CORE İ7 4510U İŞLEMCİ
8 GB RAM
4 GB NVIDIA GEFORCE 840M EKRAN KARTI
1TB SSHDD
WİN 10 İŞLETİM SİSTEMİ

Laptopun güç düğmesine bastığımda fanlar çalışmaya başlıyor fakat başka hiç bir tepki vermiyor. Ekrana elektrik gelmiyor tamamen siyah ekran ve aynı zamanda normal şartlarda güç düğmesine basıldığında mouse üzerindeki ışıklar yanıyordu, onlar da yanmıyor. Yani fanlar dışarısında hiçbir yere elektrik gitmiyor gibi görünüyor. Çok uzun bir sürenin ardından ekrana elektrik geliyor ve Windows nihayet başlıyor. Bu "çok uzun bir süre" olarak nitelendirdiğim süreç ilk zamanlarda 1-2 dakika sürüyorken şimdi saatler sürebiliyor. Eninde sonunda bilgisayar açılıyor anlayacağınız ve açıldığında sorunsuz bir şekilde kullanılabiliyor. Kimi zaman bu sorunu yaşarken(Bilgisayar siyah ekranda bekliyorken) şarj kablosunu takıp çıkardığımda "beep" uyarı sesi çıkıyor, kimi zaman çıkmıyor. Lenovo Z50-70 modelinde BIOS, güç düğmesinin yanında bulunan küçük tuşa bilgisayar kapalı iken basılarak açılıyor. O tuşa bastığımda yine uzun bir beklemenin ardından bilgisayar açılıyor fakat BIOS açılmadan direkt olarak bilgisayar açılıyor. Windows ayarlarından BIOS'a giriş yapabiliyorum. Yeniden başlatınca da aynı sorunla karşı karşıya kalıyorum.

Denediğim yöntemler;

-BIOS ayarlarını default yaptım, işe yaramadı.
-Bataryayı çıkarıp sadece şarja bağlı bir şekilde açmayı denedim, işe yaramadı.
-Bataryayı ve bağlı olan her şeyi çıkarıp güç düğmesine 15 sn basılı tutarak statik elektrik boşaltımı yaptım, tekrar açmayı denedim işe yaramadı.
-Kasayı açarak parçaları kontrol ettim, hepsi yerli yerinde.
-Windows'un son güncellemesini yaptım, işe yaramadı. (Lisanslı Windows 10 kurulu.)
-Ekran kartının son güncellemesini yaptım, işe yaramadı.
-Lenovo'nun kendi sitesinden BIOS update indirdim, zaten güncel uyarısı aldım.
-CMOS piliyle ilgili bir sorun yok çünkü tarih saatte bir problem görünmüyor. (Bununla alakalı bir problem olduğunu düşünmüyorum.)
-Başka monitor bağladım, işe yaramadı.

Yardımcı olursanız inanılmaz mutlu olurum. Şimdiden teşekkür ederim.

Son Düzenleme: enginkantemir ~ 02 Aralık 2017 14:48 Neden: Başlık değişimi
excel_mustafa
02-12-2017, 16:16   |  #2  
excel_mustafa avatarı
Genel Denetmen
Teşekkür Sayısı: 282
2,656 mesaj
Kayıt Tarihi:Kayıt: Nis 2012

-hd sentinel programı ile hdd yi test et.

-tüm parçaları sök ve ışıkla kontrol et.ardından toprak irtibatı olan bir yere değdirerek statik elektrikten arındır.

sonuç alamazsan muhtemelen anakart arızalıdır.

excel_mustafa bu faydalı yanıtı için aşağıdaki 1 kişiden teşekkür aldı... [ Göster ]
enginkantemir
02-12-2017, 16:59   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
8 mesaj
Kayıt Tarihi:Kayıt: Ara 2017

Hard Disk Sentinel programından "The hard disk status is PERFECT. Problematic or weak sectors were not found and there are no spin up or data transfer errors." mesajı aldım herhangi bir sorun görünmüyor anladığım kadarıyla. Anakart dahil tüm parçaları statik elektrikten arındırdım sonuç hala aynı. Uzun süre sonra açılmasının sebebini "Bilgisayar ısındıktan sonra açılıyor." olarak nitelendirdim. Araştırmalarım doğrultusunda nemlenme olabilir kanısına vardım bir ihtimal olarak. Nemli bir yerde kullanmıyorum bilgisayarı ama denemekte fayda var diye düşünüyorum. Yabancı kaynaklar dahil olmak üzere benim sorunuma benzer sorun yaşayan insanların bilgisayarın bataryasını ve hard diskini söküp,tüm hava kanallarını kapatıp ve battaniye tarzı sıcak tutacak bir şeye sarıp güç kablosuna bağlı bir şekilde çalıştırdıklarını gördüm. Bilgisayar zamanla ısınıp kendini kapatıyor, sonrasında ise yarım saat kadar soğumasını bekleyip batarya ve hard diski takıyorlar. Tekrardan çalıştırdıklarında bilgisayar düzgün bir şekilde açılıyor. Bu yöntemi deneyeceğim. Olumlu veya olumsuz sonucunu tekrardan burada belirteceğim.

enginkantemir
12-12-2017, 19:27   |  #4  
OP Taze Üye
Teşekkür Sayısı: 0
8 mesaj
Kayıt Tarihi:Kayıt: Ara 2017

Son olarak söylediğim yöntemi uzun süre deneyemedim çünkü bilgisayarda önemli işlerim vardı kapatamazdım, sürekli uyku moduna alarak işlemlerime devam ettim. Bugün deneme şansı yakaladım fakat sonuç yine aynı, olumsuz sonuçlandı.

MESUT ÖZCAN
13-07-2019, 04:44   |  #5  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Tem 2019

hocam bendede z5070 i5 modeli var aynı sorunu yaşıyorum bir çözüm bulabildinmi ?

enginkantemir
31-07-2019, 01:16   |  #6  
OP Taze Üye
Teşekkür Sayısı: 0
8 mesaj
Kayıt Tarihi:Kayıt: Ara 2017

Ekran kartında problem varmış mecburen teknik müdahale gerekti.