Bilgisayar siyah ekranda bekletiyor

revolt_95
31-07-2013, 12:35   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
8 mesaj
Kayıt Tarihi:Kayıt: Tem 2013

Güç düğmesine basıp bilgisayar başlayınca siyah ekranda uzun süre bekletiyor.

Arkadaşlar bilgisayarımı ilk aldığımda böyle bir sorun yoktu, Red Alert 2 oyununu internetten oynayabilmek için 1-2 protokol yükledim daha sonra bilgisayarımı kapattım ve açmaya kalktığımda simsiyah ekranda uzunca bir süre bekletti sonra bilgisayarın bios ekranı, windows simgesi vs. geldi ve bilgisayar düzgünce çalıştı ama bilgisayarımı her kapatıp açtığımda aynı sorun ile karşılaşıyorum. Bilgisayarı Yeniden Başlat yaparsam o siyah ekranda beklemeden direk bilgisayarım açılıyor.Yardımcı olun uzun zamandır bu konu hakkında bir çok makale okudum bir çok bilgisayar mühendisi ve anlayan insanlarla konuştum ama nafile hep.
Bilgisayarımın özellikleri
işlemci: i7-2630QM CPU @ 2.00GHz chipset 6 serisi
Ram: 8 Gb
Grafik kartı: İntel Hd Graphics 3000 ve Nvdia GeForce GT 520M

arkadaşlar durumu daha iyi anlamanız için videoya çektim buyrun

Siyah ekranSiyah ekran
Bilgisayar açılırken siyah ekranda bekliyor
okankurubas
31-07-2013, 13:12   |  #2  
okankurubas avatarı
Yıllanmış Üye
Teşekkür Sayısı: 118
1,390 mesaj
Kayıt Tarihi:Kayıt: Nis 2013

 

Dostum HDD işleve girmiyo sanırım.

revolt_95
31-07-2013, 13:15   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
8 mesaj
Kayıt Tarihi:Kayıt: Tem 2013

Yani ne yapmam gerekiyor düzeltebilmek için

murat5038
31-07-2013, 17:10   |  #4  
murat5038 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 680
6,682 mesaj
Kayıt Tarihi:Kayıt: Eki 2012

İmzamdaki Kaspersky rescue ile boot edip sisteminizi taratın. Exper modelinizi verin bios güncellemesi yapılacak. HDtune 5.0 ile Error scan testi yapıp Healt kısmı ile birlikde resimlerini bizle paylaşın.

Biosdan herhangi bir ayar yapıldımı daha önce?

Son Düzenleme: murat5038 ~ 31 Temmuz 2013 17:11
revolt_95
01-08-2013, 16:09   |  #5  
OP Taze Üye
Teşekkür Sayısı: 0
8 mesaj
Kayıt Tarihi:Kayıt: Tem 2013

Bilgisayarımın modeli Exper Karizma NCG1K

Daha önce biosdan ayar yapmadım sadece Default a getirmek oldu başka da bir şey yapmadım.

Son Düzenleme: revolt_95 ~ 01 Ağustos 2013 16:10
dabbe01
01-08-2013, 17:30   |  #6  
dabbe01 avatarı
Üye
Teşekkür Sayısı: 1
75 mesaj
Kayıt Tarihi:Kayıt: Eki 2011

bendede aynı sorun var ama cözüm bulamadım böyle idare ediyorum.

Batuhan Karsan 26
01-08-2013, 19:01   |  #7  
Batuhan Karsan 26 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 62
2,570 mesaj
Kayıt Tarihi:Kayıt: Oca 2010
Alıntı: murat5038  
İmzamdaki Kaspersky rescue ile boot edip sisteminizi taratın. Exper modelinizi verin bios güncellemesi yapılacak. HDtune 5.0 ile Error scan testi yapıp Healt kısmı ile birlikde resimlerini bizle paylaşın.

Biosdan herhangi bir ayar yapıldımı daha önce?

 Bu tür sorunlar boot taramasıyla çözülür arkadaş doğru demiş.HDD işleve girmesi yeniden başlatıda yapmaz.

murat5038
01-08-2013, 19:40   |  #8  
murat5038 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 680
6,682 mesaj
Kayıt Tarihi:Kayıt: Eki 2012

HDD de sorun var fiziksel olarak bad sectör değil. exper modelini kendi sitesinde bulamadım yani başka bir modeli olması lazım Aida64 ile Anakart modelini öğren. Kaspersky rescue Anlatımını attım Ö.M'dan.

murat5038 bu faydalı yanıtı için aşağıdaki 1 kişiden teşekkür aldı... [ Göster ]
revolt_95
02-08-2013, 00:14   |  #9  
OP Taze Üye
Teşekkür Sayısı: 0
8 mesaj
Kayıt Tarihi:Kayıt: Tem 2013

Anakartımın modeli Clevo w25xhpx bende baya aradım bulamadım bios sürücüsünü, başka yerden buldum fakat bulduğum driverler 64 bit e uygun değildi hata verdi yüklemeye çalıştığımda teşekkür ederim kasper sky rescue anlatımına

dead man
02-08-2013, 03:07   |  #10  
dead man avatarı
Yıllanmış Üye
Teşekkür Sayısı: 12
1,343 mesaj
Kayıt Tarihi:Kayıt: Kas 2010

Pnp Sen Bu Bilgsiyarı Garantisi Sürüyorsa Garantiye Yolla Bende Böyle Bi Sıkıntı Olmuştu Arıza Tespitte Harddisk Arızası Diyodu Ama Sonra Üretim Hatası Çıktı Değişim Yapıldı Dans

ultimate_ms
02-08-2013, 03:14   |  #11  
ultimate_ms avatarı
Yıllanmış Üye
Teşekkür Sayısı: 21
357 mesaj
Kayıt Tarihi:Kayıt: Eyl 2012

anakart üzerinde bulunan parçalarla alakalı biosun da muhtamen sorun var. eger onda sorun yoksa ram lerini  kontrol et windowstam bellek testi yaptırbiosuna virüste encekte edilmiş olabilir . HDD arzası olsa Windows boot ederken uzun sürerdi ama bu daha boot etmeden önce kaynaklı birşey

LvvNt
02-08-2013, 14:19   |  #12  
Yıllanmış Üye
Teşekkür Sayısı: 22
387 mesaj
Kayıt Tarihi:Kayıt: Tem 2012

Gördüğüm kadarıyla bios dahil devreye girmiyor bu ya ekran kartın yandığından ya da bios'ta bir sorun olduğundan olur (eğer ekranda birşey çıkıyorsa bende görünmüyor)

revolt_95
02-08-2013, 20:13   |  #13  
OP Taze Üye
Teşekkür Sayısı: 0
8 mesaj
Kayıt Tarihi:Kayıt: Tem 2013

Aynı hata mı vardı arkadaşım ?

revolt_95
02-08-2013, 20:15   |  #14  
OP Taze Üye
Teşekkür Sayısı: 0
8 mesaj
Kayıt Tarihi:Kayıt: Tem 2013

Dostum bilgisayar uzun bir süre bekliyor ondan sonra sorunsuz çalışıyor hiç bir problem yok, Battlefield 3 gibi çok sağlam oyunları dahil oynayabiliyorum.

revolt_95
02-08-2013, 21:23   |  #15  
OP Taze Üye
Teşekkür Sayısı: 0
8 mesaj
Kayıt Tarihi:Kayıt: Tem 2013
Alıntı: ultimate_ms  
anakart üzerinde bulunan parçalarla alakalı biosun da muhtamen sorun var. eger onda sorun yoksa ram lerini  kontrol et windowstam bellek testi yaptırbiosuna virüste encekte edilmiş olabilir . HDD arzası olsa Windows boot ederken uzun sürerdi ama bu daha boot etmeden önce kaynaklı birş
 

anakart üzerinde bulunan parçalardan diye düşünüyorum bende fakat bios güncellemesi problemi yaşıyorum arkadaşım clevo w25xhpx anakart kullanıyorum ve biosun güncellemesi yok resmi sitesinde. bellek testi yaptım bir sorun çıkmadı. Biosa virüs enjekte edildiyse ne yapmak gerekir.

dead man
02-08-2013, 21:41   |  #16  
dead man avatarı
Yıllanmış Üye
Teşekkür Sayısı: 12
1,343 mesaj
Kayıt Tarihi:Kayıt: Kas 2010

Kardeş Sorun Senin Ram inde Laptobun Kasasını Aç Tozlarını Temizle Bugün Aynı Sorun Oldu Ramların Yerini Değiştirdim Düzeldi

revolt_95
02-08-2013, 21:42   |  #17  
OP Taze Üye
Teşekkür Sayısı: 0
8 mesaj
Kayıt Tarihi:Kayıt: Tem 2013
Alıntı: dead man  
Kardeş Sorun Senin Ram inde Laptobun Kasasını Aç Tozlarını Temizle Bugün Aynı Sorun Oldu Ramların Yerini Değiştirdim Dü
 

dostum daha garantisi bitmemiş alet için çok acımasızca bir risk değil mi :)

want2die
27-08-2018, 22:15   |  #18  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Ağu 2018
Alıntı: dead man  
Kardeş Sorun Senin Ram inde Laptobun Kasasını Aç Tozlarını Temizle Bugün Aynı Sorun Oldu Ramların Yerini Değiştirdim Dü
 

2 gündür boot ekranında çok uzun bekletiyordu. ssd var 5 saniyede açılan bilgisayar 20-25 saniyeye çıktı. denemediğim çare kalmadı. bırak türk forumlarını yabancı forumları hatim ettim. yok çözülmedi. az önce şunu okudum. kalktım ramlerin yerini değiştirdim. sorun çözüldü. vay arkadaş bu kadar basitmiydi.