Bilgisayarım açılmıyor

HPQ-User
29-04-2010, 23:33   |  #1  
OP CHIP Online
Teşekkür Sayısı: 28
30,996 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

memo sormuş:
windows 7 kurarken gelişmiş seçeneklerden tüm hdd biçimlendirdim ve 60 gb c için ayırarak işletim sistemini oraya kurdum. kurulum sonunda bilgisayar yeniden açılacakken kapanıp açılış sırasında ilk ASUS logosu gelince öylece kaldı. birkaç dakika sonra sanki kapanıp açılır gibi ses geldi ama ekranda ASUS logosu vardı sadece. pover döğmesinden kapatıp yeniden açtım ama gene aynı şekil. bios ayarlarına bile giremiyorum. ne yapmalıyım yardım edin lütfen

Soru Türü: Donanım
İşletim Sistemi: 0
Sistem Özellikleri:
asus f3jc leptop
windows vista işletim sistemi
nvidia 256 mg dahili ekran kartı
120 gb hdd

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 6.1; Trident/4.0; SLCC2; .NET CLR 2.0.50727; .NET CLR 3.5.30729; .NET CLR 3.0.30729; Media Center PC 6.0; InfoPath.2; OfficeLiveConnector.1.4; OfficeLivePatch.1.3)

emre305
01-05-2010, 00:30   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
303 mesaj
Kayıt Tarihi:Kayıt: Mar 2009

biosu sıfırlamak için bios pilini çıkarıp 10 dk bekleyin bios sıfırlanınca belki sorun çözülebilir.

aziimlii
02-05-2010, 14:43   |  #3  
Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: Kas 2008

Bu soruyu ben sormuştum pek yanıt alamadım ama sorunu sonunda çözdüm. Harddiski bölerken C için 60 GB ayırdım gerisine hiç karışmadım yani geri kalan kısım ayrılmamış yada biçimlendirilmemiş bellek oluyordu işte ayırmadığım bu kısım yüzünedn oluyordu. harddiski çıkardım, masaüstü bilgisayara taktım ve ordan tekrar sıfırlayıp yeniden ikiye ayırdım yani bu sefer ayrılmamış kısım bırakmadım ve tekrar leptopa taktım ve win 7 yi yeniden kurdum. sorun halledilmiş oldu :)