Bilgisayarım Açılmıyor.

bhakee
29-12-2014, 20:20   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
13 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009

Merhaba Herkese,

       Benim sorunum başlıkta da yazdığım gibi bilgisayarımın açılmaması. Sorun bir den başıma geldi. Geçen perşembe gece kapattım cuma günü tekrar açiyim dediğimde bilgisayar açılmadı. Elektrikler durmadan kesildiğinden ve ya voltaj düşüp durduğundan fişleri çıkartıyorum. Akım koruyucu bir aparatım olmadığı için mecbur çıkartmak zorunda kalıyorum bilgisayara bir şey olmasın diye. O yüzden ilk fişlere baktım hepsi takılı sonra elektriğe baktım o da var. Kasa arkasındaki şaltere baktım o da açık durumda. Ekran ses sitemi herşeyde elektrik var ama kasa çalışmıyor. İnternette biraz araştırma yaptıktan sonra belki statik elektrik olabilir dediler. Fişleri çıkartıp 1dk falan açma düğmesine basılı tuttum sonra fişleri taktım kasaya elektrik geldi ve açılmaya başladı demek sorun bu imiş dedim tam kalkarken kasa bir den kapandı. Sonra bir kere daha yaptım aynı işlemi yine aynı yerde kapandı bilgisayar. Bir şey işe yaramıştı ama ne yaradı anlamadım. Sonra internette biraz daha araştırma yaptıktan sonra uzay kurulum sistemi yapmamı tavsiye etmişler böyle durumda onu yaptım herşeyi çıkartıp teke tek bağladım ama yine açılmadı. Sorun belki güç kaynağındadır diye ona kısa devre yaptırmayi denedima ama ihtimal vermiyordum çünkü daha geçen ay yenisini aldım. Öncekine kısa devre yaptırdığımda çalışmıyordu o yüzden yenisini almıştım. Sonuçta güç kaynağına kısa devre yaptırınca fan çalıştı bir sorun yoktu onda da. Uzay kurulum esnasında ramleri çıkarttım taktım yine çalışmadı. tek tek taktım denedim yine olmadı. Belki açma kapa düğmesindedir sorun diye o switchi çıkardım ve ana kartta takıldığı yerdi soketi çıkarttım oraya bir iğne ile ve sonra cımbız ile kısa devre yaptırmayı denedim ama o da işe yaramadı. Bir de Bios u sıfırlamayi denedim o da işe yaramadı. Belki bilgisayarım bana tafra yapıyordur dedim fişlerini çıkarttım elektrikten 1 gün beklettim boşta. Sonra tekrar çalıştırmaya çalıştım ama yine olmadı. Görünen bir sorun var ama ne olduğunu anlamadım. Sizce ne olabilir? Fikirlerinizi bekliyorum. Bir şey ve ya bir şeyler arızalı mı yoksa bir şey ve ya bir şeyler çalışmasına mani mi oluyor? Arızalı ise ne ve ya neler arızalı olabilir ve bunları nasıl bulabilirim?
Bilgisayarım:
*Windows 8 64 bit
*Gigabyte GA-FP-41-US3L Anakart
*İntel Quad Core işlemcili. .  kaç mhz olduğunu unuttum.
*6GB DDR2 ram. not:Bilgisayarım 6gb olarak görüyor ama kullanılabilir 4 gb diyordu neden bilmiyorum.
*Western Digital WD6400AAKS 640gb  HardDisk
*AeroCoolKCAS 600w güç kaynağı
*MSI Cyclone N460GTX 1GB DDR5 Ekran kartı
*Akasa Venom VooDoo işlemci Fanı.

Fikirlerinizi ve önerilerinizi bekliyorum. Üslübüm da ve ya yazımda bir hata var ise affola.

Sistem Bilgilerim
  • Windows 8 Proffessional 64-bit
  • Intel Quad Core
  • Gigabyte GA FP41 US3L
  • nVidia MSI N46O GTX
  • Mozilla Firefox
  • Norton AntiVirus (Symantec)
  • 6144 MB
  • Windows Phone
  • - Tabletim yok -
remzinaz
30-12-2014, 00:46   |  #2  
remzinaz avatarı
Üye
Teşekkür Sayısı: 8
75 mesaj
Kayıt Tarihi:Kayıt: Ara 2009

Dostum bahsettiğin elektrik sorunu bende de çok oluyor. Denenebilecek her yöntemi denemişsin gibi görünüyor. 

Bu tarz elektrik saçmalığı olduğunda ben şöyle yapıyorum: Makineyi elektrikten kesiyorum. Statik elektrik midir nedir onu atması için. Tabii bu işe yaramıyor. Ram leri söküp bios pilini çıkarıyor, bir süre bekliyorum. Bazen bu işe yarıyor, bios ayarlarını yapıp "şükür bu seferde atlattık" diyorum. İşe yaramadığı durumlarda oluyor. O vakit anakarta bağlı herşeyi söküyorum. (hdd, pil vs. ne varsa) Ram'lerin anakarta giriş bölümlerini mikrofiber bezle iyice temizliyorum. Anakartın slotlarını da aynı şekilde temizliyorum. Sadece tek bir rami takarak (başka hiçbirşey bağlamadan) gücü veriyorum. O meşhur bipppp (ram hatası sesi) sesini duyunca rami söküyor, diğerini deniyorum. Bir yandan da seviniyorum ram hatası sesini aldığımda (genelde hiç ses almıyorum). Diğer rami takarak deniyorum. Açılana kadar o slot senin bu slot benim deniyorum. Ve yaklaşık 2-2 buçuk senedir bu lanet elektrikler yüzünden makineyi bu şekilde kullanıyorum. Adeta bir ritüele dönüştüGülüş. Neyse, makine bir kere çalıştıktan sonra ram hatası aldığım rami diğer ramle beraber takıyorum ve hop hiçbir hata yok... 

Yalnız birkaç sefer anakart öldü zannetettim. Makineyi komple sökmüştüm. Anakartı elime aldım. her tarafını inceledim, sağlam gözüküyordu. Umudumu kestiğimden kuzey köprüsünü açtım. Silikon namına birşey kalmamış. Laf olsun diye slikonu tazeledim. Dur dedim takayım bakalım ne olacak, nasıl olsa kaçan kaçtı. Bi taktım çalıştı. Demem o ki yılma parçaları deneyebileğin arkadaşın falan varsa tek tek dene.

Kolay gelsin...

bhakee
31-12-2014, 16:33   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
13 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009

 

Remzinaz kardeşim vakit ayırdığın için çok teşekkür ederim. Ama dediklerini yaptım en ufak bir haraketlenme dahi olmadı. Sanırım anakart rahmetli oldu. Yeni taşındığımdan dolayı etrafta tanıdık birileri de yok bilgisayar parçaları deneyebileceğim.

Turhost