Bilgisayarım Açılmıyor!

pctrans
10-12-2008, 10:06   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
542 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

 

arkadaşlar yaklaşık 7.anakartımı kullanıyorum. 7.anakarttada sorun aynı olur mu yaa 6 ay ara ile anakart değiştiriyorum. Bilgisayarım ya açılmıyor yada açılıyor ama simsiyah ekran yani bios bilgileri felan gelmiyor. Hiç açılmadığında anakart elektrik alamıyor dediler yeni anakart taktılar düzeldi.6 ay kadar sonra açılıyor fakat yine simsiyah ekran geliyordu bios bilgileri ortada yok.Monitörün lambası yanıp yanıp sönüyor NO SİNYAL demiyordu.Bu seferde işlemci çok ısındığı için dediler yeni sogutucu ve anakart taktılar düzeldi.Yaw simdi ben bu pc'yi balkondan fırlatıp atayım mı?Biz bunu kullanmak için aldıysak neden 5 6 aya bir servise götürüyoruz.Ve neden sürekli benzer şeylerden bunu nasıl halledebiliriz.

pctrans
10-12-2008, 11:05   |  #2  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
542 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

arkadaşlar acil bu sorunun düzelmesi lazım ne yapmayı önerirsiniz

bu arada merak eden olursa evet pc'yi polenden aldıkBeğenmedimBeğenmedimBeğenmedim

Son Düzenleme: pctrans ~ 10 Aralık 2008 11:06
trinity
10-12-2008, 11:14   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 2
2,103 mesaj
Kayıt Tarihi:Kayıt: Kas 2008

durum vahim sen sadec ana kartı değiştirdim diyosuon acaca powe suply ın gücü düşük olabilir mi onu da değiştir bi de her soran arkadaşa yazdığın gibi arkadaşlar eski kasa arabaya yeni motor takmayın lütfen hepsini toptan yenileyin böyle daha sağlıklı

pctrans
10-12-2008, 11:31   |  #4  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
542 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

yeni anakartı ben almadım usta hata nedeniyle garantiye dahil deyip kendileri takıyor 6 ay boyunca hiç sorun yaşamıyorum ama sonunda birden gidiyor.

umut101010
10-12-2008, 11:56   |  #5  
umut101010 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
1,672 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

büyük ihtimal işlemcide sorun vardır başka bir işlemci ile dene sorunun ise işlemci devreye girmiyor olabilir

Banned
10-12-2008, 11:56   |  #6  
Banlandı
Teşekkür Sayısı: 0
558 mesaj
Kayıt Tarihi:Kayıt: Kas 2008
pctrans
arkadaşlar yaklaşık 7.anakartımı kullanıyorum. 7.anakarttada sorun aynı olur mu yaa 6 ay ara ile anakart değiştiriyorum. Bilgisayarım ya açılmıyor yada açılıyor ama simsiyah ekran yani bios bilgileri felan gelmiyor. Hiç açılmadığında anakart elektrik alamıyor dediler yeni anakart taktılar düzeldi.6 ay kadar sonra açılıyor fakat yine simsiyah ekran geliyordu bios bilgileri ortada yok.Monitörün lambası yanıp yanıp sönüyor NO SİNYAL demiyordu.Bu seferde işlemci çok ısındığı için dediler yeni sogutucu ve anakart taktılar düzeldi.Yaw simdi ben bu pc'yi balkondan fırlatıp atayım mı?Biz bunu kullanmak için aldıysak neden 5 6 aya bir servise götürüyoruz.Ve neden sürekli benzer şeylerden bunu nasıl halledebiliriz.
arkadaşımö benzer bir sorun bendede olmuştu durduk yere zart diye gidiyordu pc sonra aynı seninki gibi siyah ekran geliyordu monitör ışığı yanıp yanıp sönüyordu ama görüntü yok. benim problem ekran kartı imiş servise felan gitmedim hırs yaptım her şeyi söküp geri taktım takarken şuna dikkat ettim bilgisayarın içi çok tozlu idi sorunun bundanda kaynaklanacağını düşünerek soketleri ve ana kart girişleri hassas bir fırça ile temizledim ve üfleyerek tozdan arındırdım şimdi çok iyi çalışıyor soruunu yaratan ekran kartı soketim miş temassızlık varmış en son onu çıkarıp denedim sorun haloldu. ama senin sorunun belkide güç kaynağıdır bu ikisinden biri ya donanım  yani parça ya da güç  kaynağı

pctrans
10-12-2008, 12:25   |  #7  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
542 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

benim bilgisayarımın fanları dahi çalışmıyordu temizledim iyice sonra açıldı ama simsiyah ekran ekran kartını sokmedim.ilk açtıgımda hata almadım disk okunamadı dedi ctrl-alt-del seçenegi çıktı yaptım windows xp yazısı geldi dondu kaldı.sonra baştakiler gerçekleşti

pctrans
10-12-2008, 17:39   |  #8  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
542 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

arkadaşlar sorun ekran kartında degilmiş onboard ekranda göstermiyor kapkara ekran sanırım sorun işlemci yada anakartta ama işlemci bi adım önde neden derseniz açtıgımda 1 2 defa anormal bi ses bilgisayarım görültülü ama ilk defa F1'ler gibi ses geldi

benersince
10-12-2008, 17:56   |  #9  
Yıllanmış Üye
Teşekkür Sayısı: 1
2,283 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

sorunun psu ndan kaynaklanmış olabilir düzensiz bi elektirik akımı mile taktıgın ana kartların canına okumuş olabilir

pctrans
10-12-2008, 18:12   |  #10  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
542 mesaj
Kayıt Tarihi:Kayıt: Şub 2008
benersince
sorunun psu ndan kaynaklanmış olabilir düzensiz bi elektirik akımı mile taktıgın ana kartların canına okumuş
hakkaten yaa ben onu hiç düşünmedim zaten dedigim gibi psu'dan öle bi ses geliyor sanarsınız ki yanınızda bir iş makinası çalışıyor gerçekten öyle

eren797
10-12-2008, 22:21   |  #11  
Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: Kas 2008

arkdaşım öncellikle hiç ses gelmiyor dimi benimde başıma geldi bu olay meğerse hiç bişi bozuk deilmiş işlemci fanı yerine iyi oturmuyomuş iyice işlemciyide yerine oturtur inanmassan parçaları dene mesela işlemcini başka bi pcde %100 çaışşacaktır anakartı kasaya iyice oturt dediğim gibi işlemciyi ve fanını bşlen birisene iyice montaj yapıtır bozuk dediğim böle parçalarda yeni bi pc  topladım kendime inşallah yardımcı olabilmişimdir:)

Kapalı Hesap (91855)
11-12-2008, 04:11   |  #12  
Kapalı Hesap
Teşekkür Sayısı: 27
2,006 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

senin bir donanımında sorun var ben mesela yeni parça taktığımda yaşarım genelde bu sorunu