Bilgisayarıma vista kuramıyorum

HPQ-User
18-05-2008, 19:04   |  #1  
OP CHIP Online
Teşekkür Sayısı: 28
30,996 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

natgeovild sormuş:
Pcme vistayı kurarken sorunum yok fakat ilk yeniden başlattıktan sonra açılırken mavi ekrana atıyor ve hangi versiyonunu denediğsem aynı sorunla karşılaşıyorum sistemimde tek eski olan parça tv kartı diğer herşeyi sıfır topladım yardımcı olursanız sevinirim iyi çalışmalar

Soru Türü: Yazılım
İşletim Sistemi: Windows Vista
Sistem Özellikleri:
Gıgabyte GA-M56S-S3
Amd 5600+
Kıngston 1+1 =2 Gb DDR2 800 MHZ Ram
80+500 GB Sata Samsung HDD
512 Mb PCI Express Gıgabyte Atı ekran kartı
asus Dvd+Rw Sata
Asus Kasa
atı chipsetli tv kartı

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 1.1.4322; InfoPath.2)

tirex_x
18-05-2008, 19:24   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
445 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

ram kaynaklı olabilir pc de 2 adet ramin gözüküyor ramlerin biri ni söküp dene

Banned
18-05-2008, 21:46   |  #3  
Banlandı
Teşekkür Sayısı: 21
5,777 mesaj
Kayıt Tarihi:Kayıt: Oca 2008
tirex_x
ram kaynaklı olabilir pc de 2 adet ramin gözüküyor ramlerin biri ni söküp
Ayrıca  kurulumda mutlaka tv kartını ve diğer tüm harici donanımları (yazıcı, kamera vs.)sökerek kurulum yapın.

erhan289
18-05-2008, 23:19   |  #4  
Yeni Üye
Teşekkür Sayısı: 0
40 mesaj
Kayıt Tarihi:Kayıt: Tem 2006

cd orjinal değilse olabilir.

natgeovild
19-05-2008, 11:50   |  #5  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: May 2008

kurarken sorunum yok olsa çıkarıp denicem kurduktan sonra açılıyor pc ondan sonra yeniden başlatıyorum kendim ozaman başlıyor mavi ekran atmaya remi çıkardım sorun aynı tv kartını çıkardım sorun aynı çözemedim bir türlü?? hdd de problem olabilirmi acaba  500 gb + 80 gb sistemim 80 gblikte kurulu 500 gblikte tüm dosyalarım var...

Son Düzenleme: natgeovild ~ 19 Mayıs 2008 11:54
Borga-x
19-05-2008, 12:10   |  #6  
İlk Maestro
Teşekkür Sayısı: 1
11,767 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

Güç kaynagından da oluyor olabılır. Khramn'ın dedıgı gıbı tv kartı ve bunun gıbı içten ve USB'den bağlı dıger cıhazları sokerek denermısın. Benım kanımca Güç kaynagın dandık o yuzden Blue Screen hataları alıyorsun