bilgisayarımda yaşadığım tuhaf sorun

mehmet9999
18-08-2013, 23:57   |  #1  
mehmet9999 avatarı
OP Üye
Teşekkür Sayısı: 0
55 mesaj
Kayıt Tarihi:Kayıt: Tem 2009

 

arkadaşlar merhaba

bundan 2 ay önce bilgisayarımın donanımında sorun çıktı bende anakart 
ekrankartı ram harddisk herşeyi değiştirdim

bilgisayarı bilgisayarcıya kurdurdum ilki windows`u yanlış kurmuş 
açılışta donuyordu bende başka bir bilgisayarcıya götürdüm bu 
bilgisayarcı doğru tespit yaptı windows`un yanlış kurulduğunu söyledi 
ancak ardından şunu söyledi harddiskine format atmam lazım ama bu 4-5 
saat sürer o yüzden sen bilgisayarı bana bırak git, bende bilgisayarcıya
  güvenmediğimden; 4-5 saat bekleyeceğimi bunun benim için bir sorun 
olmadığını söyledim o zaman bilgisayarcı 20 dakikada windows`u kurdu 
verdi

bugüne kadar bilgisayarımdan çok memnundum 2 ay süresinde sadece 2 defa
  kendiliğinden kapandı ancak birkaç gün önce windows ses kartımı 
görmemeye başladı donanımı hiç görmeyince sürücüde yükleyeme gibi 
çözümlere gidemedim ancak anakartın ses kartı çipi vardı onu kullanmaya
başladım

ve bugün bilgisayarı açtığım zaman 5 dakika sonra mavi ekran verdi ve 
aynı anda dondu ardından bilgisayarı açmaya çalıştım bilgisayar bir sürü
  hata veriyor mesela bios ekranı çıkmadan kendiğilinden kapanıyor sonra
  açılıyor sık sık restart atıyor, hani bazen bilgisayar açılmasına 
rağmen mönitör kapalı durur dvdrom tak tak diye ses çıkararak baştan 
çalışmaya başlar ekran kartının kablosunu sıktığımız zaman düzelir ya en
  sık bu hatayı veriyor
bu yüzden saatlerce açamıyorum açabildiğimde
  ise 5 dakika  olduğunda ya donuyor yada restart atıyor çok ama çok zor
  uğraştırarak açılıyor bugün 4 defa mavi ekran verdi anakart üreticisi
bilgisayar çabuk açılsın diye öyle bir tasarlamışki macvi ekran
hatasını  okuyamıyorum bile ancak mavi ekranda donduğunda okuyabildim 
"000000000000007F" diğer 2 mavi ekranda dondu ancak ekran bozuk olarak 
gözüktüğünden okunmuyordu, bilgisayar açıldığında sorunsuz görüntü 
versede bilgisayar açılırken bazen veya mavi ekran verdiği sırada 
donduğunda dikey yeşil çizgiler oluşuyor
(donanımcıların aşina 
oldukları yeşil çizgilerden diye açıklayayım)

ve paylaşımlı internet kullanıyorum modemle bağlantı kuran cihaz var usb
  çıkışını kullanıyor kasamın ön kısmındaki usb çıkışında modemi 
görmemeye başladı 2. usb çıkışına aldım yine çalışmadı defalarca kez 
denesemde olmadı anca kasanın arkasındaki usb çıkışına başladım o zaman
modemi gördü

şurası çok önemli bence şu anda windows 7`mi aero görünümünden çıkarıp 
klasik görünümde kullanıyordum bugün tekrar aero görünümüne geçtiğimde 
bilgisayar diğer andaki gibi restard attı açıldığında önceki ayara geri
dönmüştü tekrar denedim windows 7 temel görünümüne geçtim yine bir süre
  sonra restart attı ve yine açıldığında eski görünüme geri dönmüştü 
(kalsörün yerini değiştirmiştim oda tekrar yerine gelmişti)

şu anda ekran kartı kullanmıyorum anakartın onboard ekrankartını 
kullanıyorum haliyle fanı yok speedfan programı ile baktım 40-52 derece
arasında dolaşıyor

kullandığım sistem: windows 7 ultimate 32 bit ve donanımım: intel 
pentium d 820 gigabyte ankart (isteyen olursa modelini yazarım) consair
ram western digital harddisk

lütfen yardım edin şimdiden teşekkürler

Qromodynmc
19-08-2013, 00:03   |  #2  
Qromodynmc avatarı
Yıllanmış Üye
Teşekkür Sayısı: 127
4,186 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

Ekran kartınız Nvidiamı,ve yakın zamanda sürücü güncellemesi yapmışmıydınız?

murat5038
19-08-2013, 01:39   |  #3  
murat5038 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 680
6,682 mesaj
Kayıt Tarihi:Kayıt: Eki 2012

Kullandığın bilgisayar çok eski değiştirme zamanı çokdan gelmiş. İlk olarak Götürdüğün 2. bilgisayarcı HDD de sorun olduğu için 5 saat demiş ama siz ısrar edince normal format atmış gözüküyor :) Anlattıklarına göre de Hem anakart, ram Hemde Ekran kartında sorun olabileceği mümkün.

HDtune 5.5 ile Errorscan testi yap uzun sürecektir. Bittiğinde resmini burda paylaş. Memtest ile boot edip test yap kırmız hatalar çıkacak mı kontrol et.

mehmet9999
24-08-2013, 23:59   |  #4  
mehmet9999 avatarı
OP Üye
Teşekkür Sayısı: 0
55 mesaj
Kayıt Tarihi:Kayıt: Tem 2009
Alıntı: Qromodynmc  
Ekran kartınız Nvidiamı,ve yakın zamanda sürücü güncellemesi yapmışmıydınız?
ilginiz için çok teşekkür ederim hayır ekran kartı onboard ve intel marka ve de hiçbir sürücü güncelemesi yapmadı
Alıntı: murat5038  
Kullandığın bilgisayar çok eski değiştirme zamanı çokdan gelmiş. İlk olarak Götürdüğün 2. bilgisayarcı HDD de sorun olduğu için 5 saat demiş ama siz ısrar edince normal format atmış gözüküyor :) Anlattıklarına göre de Hem anakart, ram Hemde Ekran kartında sorun olabileceği mümkün.

HDtune 5.5 ile Errorscan testi yap uzun sürecektir. Bittiğinde resmini burda paylaş. Memtest ile boot edip test yap kırmız hatalar çıkacak mı kontrol et.

ilginiz için çok teşekkür ederim ama  hocam el insaf :) anakart ram harddisk hepsi 2012 üretimi sıfır ve  sorun ramdeymiş ama sorun bittimi hayır sorun daha da acayipleşti anakart ddr3 ramle bios ekranı bile açılmıyor ama ddr2 ram ile saat gibi çalışıyor!


"gigabyte g41m-combo anakartım var geçende mavi ekran hataları vermeye başladı ardından bilgisayar çok zor açılmaya başladı parentez içinde şunu açıklamam gerekir ki; onboard ekran kartı kullanıyorum herhalde onboard ekran kartı ısınıyordur diyerek eski ekran kartını taktım ondan sonra bilgisayar bios ekranı bile açılmadı ekran kartını söktükten sonrada bu durum devam etti ancak birkaç kere bios ekranı açıldı bilgisayar windows açılış ekranında donmaya başladı ancak sonradan bios ekranı yine açılmamaya başladı combo anakart kullandığımı söylemiştim ve bilgisayara takılı olan ddr3 rami söktüm eski sorunlu dd2 rami taktım ve bilgisayar anında açıldı saat gibi çalışmaya başladı ondan sonra anladım ki sorun ramde consair`in teknik servisine gittim ramin yenisini verdiler eve büyük bir hevesle gittim yeni rami taktım bir baktım yine aynı sorun bilgisayar bios ekranı bile açılmıyor dd2 ram takıyorum çalışıyor ddr3 takıyorum bios ekranı bile açılmıyor bugün yine consair servisine gittim; değiştirdiğiniz bu ramde çalışmıyor dedim kontrol ettiler ram çalışıyor bunun sütüne ben bende çalışmadığını söyledim sağ olsunlar yine yeni ram verdiler eve geldim yeni rami taktım yine aynı bios ekranı bile açılmıyor sadece ekran kartı taktım başka hiçbirşey yapmadım ve bildiğim kadarı bir ekran kartı takıldı diye anakartın ddr3 ram slotu bozulmaz!   "

Son Düzenleme: mehmet9999 ~ 25 Ağustos 2013 00:08
Turhost