bilgisayarımdan hiç ses çıkmıyor

dazlak32
29-06-2009, 02:21   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

 28 Haziran 2009; 1:16:26  [/url] [url=http://forum.donanimhaber.com/m_32681780/tm.htm#][/url][url=http://forum.donanimhaber.com/m_32681780/tm.htm#][/url][url=http://resim.donanimhaber.com/post.asp?do=reply&messageID=32681780&toStyle=tm][/url][url=http://resim.donanimhaber.com/edit.asp?messageID=32681780&toStyle=tm][/url][url=http://forum.donanimhaber.com/m_32681780/tm.htm#]


herkese selam arkadaşlar
bilgisayarıma format attım
sp3 win xp yükledim
ama realtek hd audio (setup 2.33) R1.65 bir türlü cd den yükleyemedim bundan dolayı da ses çıkmıyor biraz araştırdam ama hiç bir sonuca ulaşamadım doğru dürüst bir çözüm üreten yok ne yapacağımı bilmiyorum yardımcı olursanız sevinirim.
şimdiden teşekkürler

Banned
29-06-2009, 02:51   |  #2  
Banlandı
Teşekkür Sayısı: 21
5,777 mesaj
Kayıt Tarihi:Kayıt: Oca 2008
0

1. si başka bir sürücü deneyebilirsiniz. Sürücü bozuk olabilir veya sisem tanımıyodur. Her nedense realtek ses kartlarında bazan bu tür sorunlar olabiliyor, ancak farklı sürücüler sorunsuz kurulabiliyor.
2. si cd den sisteme kopyalayacağınız veya sitesinden indireceğiniz srücüyü (setup veya zip şeklindeyse ) sağ tıklayıp winlarla klasöre çıkartın. Denetim masası donanım ekleden ya realtek ses kartını seçip yada yeni donanım ekle seçeneğini seçip sürücü için arama gözat seçeneğinden sürücüyü çıkarttığınız klasörden sürücüyü gösterin ve kurun.
İki seçeneten biri mutemelen sorununuzu çözecektir.