(bios ayarı bozuldu)fanlar çalışıyor görüntü yok!

oktykrk
21-12-2015, 00:38   |  #1  
oktykrk avatarı
OP Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Ara 2015

 

Arkadaşlar öncelikle herkese meraba. Birkaç ay önce bilgisayarın bios ayarlarında saçma sapan bir yanlışlık yaptım ve cpu frekans değerini değiştirmiş bulundum. Bilgisayar boot etmedi daha doğrusu ilk ekranda(biosa girmek için delete tuşuna basmamızı söylediği ekranda) donup kalıyordu. Klavyeyi de tanımıyordu. Neyse ben yine kör cahil internetten de okuduğum biraz da bildiğim yöntemleri uyguladım, anakartın üzerindeki pili çıkarttım bekleyip taktım denedim düzelmedi, ramlari çıkarıp taktım, yerlerini değiştirdim yine düzelmedi bu kez işlemciye varana kadar her şeyi sırayla söküp taktım yine aynı. Öylece bıraktım birkaç ay geçti şimdi tekrar açmaya çalıştım anakarttaki jumper pinini de denedim bu kez bilgisayar açılmadı ama bu kez o ilk ekran da gelmedi. Bilgisayar açılıyor fanlar çalışıyor(ekran kartı fanı başta çalışıp sonra duruyor) ama ekranda görüntü yok. internette çok aradım ama oradaki çözümler işime yaramadı malesef. Problem biostan CPU FREKANS değerini değiştirmemle başladı sanırım bir nevi yanlış overclok yaptım istemeden(elim kırılsaydı da yapmasaydım). Anlayan arkadaşlar yardımcı olabilirler mi lütfen. Çünkü çözemezsem tamirciye vericem kazık yemek de istemiyorum en azından çözümün ne kadara mal olabileceği hakkında bilgim olmuş olur. Şimdiden teşekkürler..

Son Düzenleme: oktykrk ~ 21 Aralık 2015 00:52 Neden:
ihalilcoban
21-12-2015, 11:13   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 97
383 mesaj
Kayıt Tarihi:Kayıt: Kas 2008

İşlemciye zarar vermiş olma ihtimalin yüksek. Aynı soket yapısında farklı bir işlemciyle denemek lazım. İşin ehli birinden yardım almalısın bence.