bios ekranından sonra görüntü gelmiyor

HPQ-User
07-11-2008, 00:15   |  #1  
OP CHIP Online
Teşekkür Sayısı: 27
30,997 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

Blackinred sormuş:
arkadaşımın msi dizüstü bilgisayarı çökmüş durumda. bilgisayarda başlangıçtaki msi yazısı geldikten sonra hiçbir şey olmuyor. bios ayarları doğru gözüküyordu ama genede "load setup defaults" yapıp tekrar baştan başlattım genede birşey değişmedi. sonra 2 ayrı windows cd siyle baştan yüklemeye çalıştım fakat "kur donanım yapılandırma ayarlarını inceliyor" yazısından sonra ekranda hiçbir şey olmuyor ve daha sonra da cd yi okumaktan vazgeçiyor gibi. şuan da dizüstü yanımda, yardım ederseniz memnun olurum.. teşekkürler

Soru Türü: Yazılım
İşletim Sistemi: Windows XP
Sistem Özellikleri:
amd semptrom processor 3500+
512 mb ram
geforce 6100


İnternet Tarayıcı: Mozilla/5.0 (Windows; U; Windows NT 6.0; en-US; rv:1.9.0.3) Gecko/2008092417 Firefox/3.0.3 (.NET CLR 3.5.30729)

Banned
07-11-2008, 00:42   |  #2  
Banlandı
Teşekkür Sayısı: 20
5,777 mesaj
Kayıt Tarihi:Kayıt: Oca 2008

Tüm anllatıklarınız  HDD nin algılanmadığı veya çalışmadığı yönünde ancak ondada boot disk bulunamadı uyarısı vermesi gerekir.Varsa linux çalışan cd çeşitlerinden biriyle sisteme ulaşmayı deneyip HDD nin algılanıp algılanmadığını kontrol etseniz iyi olacaktır.

karavol
05-12-2010, 13:40   |  #3  
Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Eyl 2007

üzerinden eperyce zaman geçmiş konunun ama aynı sorunu yaşıyorum msi megabook MS-1325 laptop post ekranını geçtikten sonra siyah bomboş bir ekranda takılıp kalıyor.. bir çok farklı cd ile xp ve windows 7 kurmaya çalıştım ancak xp "kur bilgisayarınızın donanım yapılandırmasını inceliyor" yazısından sonra windows 7 ise harddiskteki bölümü seçip dosyalar oraya kopyalanıp ilk reset işlemi gerçekleştikten sonra yine post ekranını geçince kuruluma devam etmek yerine siyah ekranda bekliyor.. yok mu çözüm bilen tahmin yürüten? =)