Bios Hatası! YARDIM!

redbull25
22-08-2012, 21:25   |  #1  
redbull25 avatarı
OP Yeni Üye
Teşekkür Sayısı: 1
28 mesaj
Kayıt Tarihi:Kayıt: Ağu 2011

 

Bilgsayarı açıyorum ve hemen karşıma 00 mass storage devices found diye bir yazı ve altındada system will shutdown after 15 seconds hatasını veriyor ve kapanıyor. Tekrar açıyorum DEL' e basıp bios'a girmeye çalışıyorum fakat girmiyor aynı ekra geliyor yani anlayacağınız biosta açılmıyor. Bu olay tv kartı taktıktan sonra oldu çıkardım ama yine düzelmedi. Acil yardım lütfen :(

LENO7
22-08-2012, 21:36   |  #2  
LENO7 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 91
2,019 mesaj
Kayıt Tarihi:Kayıt: Ara 2011

hatanın türkçe çevirisi:

yığın depolama aygıtları bulundu

sistem 15 saniye sonra kapanacaktır

bende birşey anlamadım..tv kartı takılıyken hep böyle oluyorsa işletim sistemi gitmiştir...deep freeze gibi programlar kurulumuydu..

redbull25
22-08-2012, 21:39   |  #3  
redbull25 avatarı
OP Yeni Üye
Teşekkür Sayısı: 1
28 mesaj
Kayıt Tarihi:Kayıt: Ağu 2011

Dediğin gibi bulundu diyor ama başındada 00 yani hiç bulunamadı demek oluyor bence. Deep freeze asla kullanmadım.

excel_mustafa
23-08-2012, 16:21   |  #4  
excel_mustafa avatarı
Genel Denetmen
Teşekkür Sayısı: 457
3,684 mesaj
Kayıt Tarihi:Kayıt: Nis 2012

tv kartı anakarta uyumlu değilse anakart zarar görmüş olabilir.başka anakartta dene.

Son Düzenleme: excel_mustafa ~ 23 Ağustos 2012 16:24
himmety
23-08-2012, 17:40   |  #5  
himmety avatarı
Yıllanmış Üye
Teşekkür Sayısı: 32
602 mesaj
Kayıt Tarihi:Kayıt: Haz 2008

flash disk falan takılımı, bazı anakartlarda usb de flash disk falan olduğuna bu hatayı veriyor. (klavyenin alıcısıda olabilir)