bios setup

yediveren
15-08-2006, 00:28   |  #1  
OP Yeni Üye
Teşekkür Sayısı: 0
25 mesaj
Kayıt Tarihi:Kayıt: Ağu 2006

selamlar arkadaslar

bilgisayarima 300 gb lik yeni bir harddisk aldim, ancak bilgisayarim bunun sadece 137 gb sini görüyor. bu problemi asmak icin sistemimi windows xp sp2 ye yükselttim ama sorunumu cözmedi... biosu update yapmami söylediler ama bios update ile ilgili herhangi bir bilgiye ulasamadim internette...

sorum AMD Athlon 2000+ 1.67 GHZ olan bilgisayarimi nasil update yapacagim.

korkum bilgisayari bozmak.
bu problemi cözmede bana yardimci olacak arkadaslara simdiden tesekkür ederim...

Recep Baltaş
15-08-2006, 13:51   |  #2  
Recep Baltaş avatarı
CHIP Online
Teşekkür Sayısı: 7
9,635 mesaj
Kayıt Tarihi:Kayıt: Şub 2004

Merak etme bozulmaz.Yapman grekn bize anakartının modelin söylemek.Ve biz bunu halledeceğiz.

yediveren
16-08-2006, 13:37   |  #3  
OP Yeni Üye
Teşekkür Sayısı: 0
25 mesaj
Kayıt Tarihi:Kayıt: Ağu 2006

eger yanlis okumadiysam veya yanlis bilgi vermiyorsam PhoenixBios D686 Nr. 070914051

yediveren
16-08-2006, 16:13   |  #4  
OP Yeni Üye
Teşekkür Sayısı: 0
25 mesaj
Kayıt Tarihi:Kayıt: Ağu 2006

simdi dogrusunu yaziyorum
Award Modular BIOS v6.00PG

aslinda buraya yazmadan önce bayagi bir arastirdim ama ücretsiz bulamadim, bulabilirmiyim acaba??????????

selamlar

Recep Baltaş
17-08-2006, 01:21   |  #5  
Recep Baltaş avatarı
CHIP Online
Teşekkür Sayısı: 7
9,635 mesaj
Kayıt Tarihi:Kayıt: Şub 2004

Öncelikle bu senin BIOS türündür.Bize lazım olan ikm şey: Anakartının markası?

ASUS?
MSI?
EPOX?

Sonrada anakartın üstünde yazan modeli...Örneğin ASUS un modelleri A ile başlar genelde...Mesle A7V8XMX,A7V600

MSı'ınkiler ise K ile başlar..(AMD ailesi) K8N SLI,KT400A...gibi...Bu model genelde anakartın tam göbeğine yakın bir yerde vay PCI Slotlarının arasında olur...

big_boss16
22-08-2006, 23:59   |  #6  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Ağu 2006

selam bay bayan herkese bizim sıkıntımız (Hala Oğlu ile birlikte çünkü mak onun Neyse)Agustos ayı dergisindeki cpu owerclock konusunu kendi makinemize uygulayamadık.
ana kartımız Gigabyt GA8VT880P combo bayostaki ayarları dergideki gibi uyguluyoruz 133 Mhz olan yeri 166 yapabiliyoruz F10 ile kaydedip pc'yi bir süre kapatıp acıyoruz
Fakat ilk açılışta CPU çarpan hızı yine 133 görünüyor..Ne yapacagız Sizce cevaplarınaıza açığız..........

mrc_1984
23-08-2006, 00:11   |  #7  
Yıllanmış Üye
Teşekkür Sayısı: 0
147 mesaj
Kayıt Tarihi:Kayıt: Tem 2006

dostum bana sorarsan teknik servise götür,
çünkü bazı sitelerde bios güncelleme diye bios yakma programları yer alıyor...

ayrıca anakart modelini ve bios numaralarını ilk açılışta siyah ekranda PAUSE tuşuna basarak yaz ve RECEP abiye yolla...
tonic abide çok iyi onunlada irtibata geç öneririm

darkstar
23-08-2006, 01:38   |  #8  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,029 mesaj
Kayıt Tarihi:Kayıt: Mar 2005

dostum herhangi bi sorun yok harddiski ikiye bolersen sorunun cozulecektir biosla ilgili bişey degil. partition magic yada windowsun kendi disk yoneticisi var bilgisayarima sag tikla yonete gel ordan disk yonetimine gec ordan parcalaya bilirsin ancak ordan bolersen hddyi başka bi bilgisayara taktiginda her seferinde yabanci disk olarak gorecek ve sende diski tanimak icin burdan diski al demek zorunda kalicaksin....

temiz ve duzgun bi iş yapmak istiyosan ve yedeklemen gereken bişey yoksa xp cdsiyle boot yapip burda bolumlendirme yapip sistemi yeniden kurarsan cok daha duzgun ve stabil bi sistem kurmus olursun

mertkartal
23-08-2006, 12:51   |  #9  
Taze Üye
Teşekkür Sayısı: 0
7 mesaj
Kayıt Tarihi:Kayıt: Ağu 2006

dostum herhangi bi sorun yok harddiski ikiye bolersen sorunun cozulecektir biosla ilgili bişey degil. partition magic yada windowsun kendi disk yoneticisi var bilgisayarima sag tikla yonete gel ordan disk yonetimine gec ordan parcalaya bilirsin ancak ordan bolersen hddyi başka bi bilgisayara taktiginda her seferinde yabanci disk olarak gorecek ve sende diski tanimak icin burdan diski al demek zorunda kalicaksin....

temiz ve duzgun bi iş yapmak istiyosan ve yedeklemen gereken bişey yoksa xp cdsiyle boot yapip burda bolumlendirme yapip sistemi yeniden kurarsan cok daha duzgun ve stabil bi sistem kurmus olursun

sayın darkstar boot ne demek ben yeniyim bu pc denen aygıttan ayrıca bios ayarları yaparken (f5-f6-f7) bunlar ne demektir
saygılarımla

Son Düzenleme: mertkartal ~ 23 Ağustos 2006 12:52
yediveren
23-08-2006, 14:37   |  #10  
OP Yeni Üye
Teşekkür Sayısı: 0
25 mesaj
Kayıt Tarihi:Kayıt: Ağu 2006

Selam dostlar
buraya sorunumu yazdigimdan beri bende internette yogun bir arastirma icerisindeyim.
Darkstar sanirim benim problemimden bahsediyorsun...
benim harddiskin markasi (maxtor) bunu ev icin adigim P4 3.2 Ghz de denedim ayni sekilde harddiski 137 gördü... www.maxtor.de den problemi arastirdim bu problem sadece benim basima gelmemis ve bir takim cözüm önerileri var birincisi big drive enabler i yükledim ardindan Intel Application Accelerator u yükledim P4 de problemi büyük oranda cözdüm cünkü BIOS 300 gb görmeye basladi ancak windows henüz göremedi. Asil problem ise simdi bu Intel Application Accelerator un AMD icin olani bulmam.

Darkstar windows u direkt bu harddiske yüklemek istedigimde basinda benim bu hardiski parcalamami istedi,bunda bile halen 137 gb gösteriyordu.

boykins
23-08-2006, 17:57   |  #11  
Yıllanmış Üye
Teşekkür Sayısı: 0
122 mesaj
Kayıt Tarihi:Kayıt: Tem 2006

Ayrıca bios update yaparken kesinlikle güç kaynağı kullanmanı tavsiye ederim.Bi elektrik kesilirse sorun yaşayabilirsin board la ilgili

yediveren
23-08-2006, 19:14   |  #12  
OP Yeni Üye
Teşekkür Sayısı: 0
25 mesaj
Kayıt Tarihi:Kayıt: Ağu 2006

tesekkürler boykins...
ama bu almanlar elektrik kesintilerinin bir ülkeye ne kadar zarar verdigini iyi bildikleri icin elektrikleri kolay kolay kesmiyorlar.

TuncaBozkurt
23-08-2006, 19:27   |  #13  
Yıllanmış Üye
Teşekkür Sayısı: 0
4,805 mesaj
Kayıt Tarihi:Kayıt: Oca 2006

ups olarak yazarsan daha mantıklı olur.çünkü güç kaynağı kullanılmadan bilgisayar çalışmaz zaten.ama senin kastettiğin ups.ama başkaları yanlış anlayabilir.

yediveren
25-08-2006, 14:55   |  #14  
OP Yeni Üye
Teşekkür Sayısı: 0
25 mesaj
Kayıt Tarihi:Kayıt: Ağu 2006

Selam arkadaslar problemi cözdüm belki baska arkadaslara lazim olur diye anlatim.
önceki yazilarda bahsettigim 300 gb gören bilgisayarimda harddiski bölümledim. böylece sorunu cözmüs oldum.
yardimci olan tüm arkadaslara tesekkürler