bir sorun var

Küheylan
06-06-2012, 13:05   |  #1  
OP Üye
Teşekkür Sayısı: 0
51 mesaj
Kayıt Tarihi:Kayıt: Tem 2011

 

windows 7 64 bit kuruluydu xp 32 bit yükledim fakat format bitince çubuk dolma yerine gelir gelmez mavi ekran ve reset atıyor nasıl çözeriz chip kullanıcıları

Anroozha
06-06-2012, 13:28   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 10
203 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008

Hata kodlarını görebiliyor musun ?

Küheylan
06-06-2012, 13:33   |  #3  
OP Üye
Teşekkür Sayısı: 0
51 mesaj
Kayıt Tarihi:Kayıt: Tem 2011
Alıntı: Anroozha  
Hata kodlarını görebiliyor musun ?
 görsem çözmeye uğraşıcam acaba nasıl çözeriz anakartı yeni aldım bios güncellemeden önce sağlamdı sonra böyle yaptı 200kerede format attım sorun gene var vistadan öncesinde hep mavi ekran verdi vistadan yukarı sağlam :D

Anroozha
06-06-2012, 13:41   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 10
203 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008
Alıntı: Küheylan  
 görsem çözmeye uğraşıcam acaba nasıl çözeriz anakartı yeni aldım bios güncellemeden önce sağlamdı sonra böyle yaptı 200kerede format attım sorun gene var vistadan öncesinde hep mavi ekran verdi vistadan yukarı sağlam :
Bios güncelledikten sonra mı böyle oldu ? yoksa bios'u başarılı bir şekilde güncelledin mi ? xp de mavi ekran veriyor xp den yukarı sistemlerde herhangi bir sorun yok doğrumu anladım ? eğer öyle format attığın cd de sorunlar olabilir eksik dosya vs gibi şeyler başka cd ile dener istersen.Bios ile ilgili sorun varsa tekrar güncell bios üzerinden.

Küheylan
06-06-2012, 13:48   |  #5  
OP Üye
Teşekkür Sayısı: 0
51 mesaj
Kayıt Tarihi:Kayıt: Tem 2011
Alıntı: Anroozha  
Bios güncelledikten sonra mı böyle oldu ? yoksa bios'u başarılı bir şekilde güncelledin mi ? xp de mavi ekran veriyor xp den yukarı sistemlerde herhangi bir sorun yok doğrumu anladım ? eğer öyle format attığın cd de sorunlar olabilir eksik dosya vs gibi şeyler başka cd ile dener istersen.Bios ile ilgili sorun varsa tekrar güncell bios üzerinden.
 bios güncellemeden sonra böyle oldu başarılı bir şekilde güncellediğime eminim çünkü anakart cdsinden çıktı ve internet üzerinden indirdi kurdu reset attı bukadar cd sorunsuz çünkü lisanslı kutulu xp professional sp2 o yüzden eksiksiz

Anroozha
06-06-2012, 13:53   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 10
203 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008
Alıntı: Küheylan  
 bios güncellemeden sonra böyle oldu başarılı bir şekilde güncellediğime eminim çünkü anakart cdsinden çıktı ve internet üzerinden indirdi kurdu reset attı bukadar cd sorunsuz çünkü lisanslı kutulu xp professional sp2 o yüzden
 

Yeni aldığın anakartın marka ve modelini yazar mısın ? windows 7 yükledin mi  ?

Küheylan
06-06-2012, 14:07   |  #7  
OP Üye
Teşekkür Sayısı: 0
51 mesaj
Kayıt Tarihi:Kayıt: Tem 2011
Alıntı: Anroozha  
 

Yeni aldığın anakartın marka ve modelini yazar mısın ? windows 7 yükledin mi  ?

 anakart modelim : gigabyte  GA-M68MT-S2 (rev. 3.1) windows 8 release priview kurulu şuanda 64bit win7de kurdum sorunsuz

Anroozha
06-06-2012, 14:21   |  #8  
Yıllanmış Üye
Teşekkür Sayısı: 10
203 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008
Alıntı: Küheylan  
 anakart modelim : gigabyte  GA-M68MT-S2 (rev. 3.1) windows 8 release priview kurulu şuanda 64bit win7de kurdum
 

Sitesinde şöyle bir yazı var "AM3+ bir işlemci ile birlikte Windıws XP işletim sistemi kullanıyorsanız lütfen harici bir ekran kartı kullanarak, bu kart üzerindeki bağlantı noktalarını kullanın."

Xp yüklemeni gerektiren şey nedir gerek yoksa yükleme windows 7 yeterde artar diye düşünüyorum ilginç bir sorunun var :)

Küheylan
06-06-2012, 21:31   |  #9  
OP Üye
Teşekkür Sayısı: 0
51 mesaj
Kayıt Tarihi:Kayıt: Tem 2011
Alıntı: Anroozha  
 

Sitesinde şöyle bir yazı var "AM3+ bir işlemci ile birlikte Windıws XP işletim sistemi kullanıyorsanız lütfen harici bir ekran kartı kullanarak, bu kart üzerindeki bağlantı noktalarını kullanın."

Xp yüklemeni gerektiren şey nedir gerek yoksa yükleme windows 7 yeterde artar diye düşünüyorum ilginç bir sorunun var :)

 tmm kardeş sağolasın windows 7 çok gıcık birşey yaa ama napalım