Biri Yardım Etsin Yoksa Delircemmm! (Ekran Kartı )

memphs
15-12-2007, 01:55   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
16 mesaj
Kayıt Tarihi:Kayıt: Ağu 2007

15 güne önce 5700le nin orjinal biosunu sadece gpu hızını biraz arttırarak flash ladım ve ekran kaydıAğlıyor
bende elimde bulunan daha önceden kaydettiğim orjinal biosu geri yükledim sorunsuz bi şekilde 13-14 gündür çalışıodu ama şu son 2 gün içinde çıldırdı kart!oyunlarda bı sure sonra takılma yasıyorum (sogutmada sorun yok)Elimde orjinal eski bios(128mb 64 bit), galaxy, leadtek ve sparkle ın biosları var

1-Yeni bir bios yüklesem düzelirmi ? (5700le triplex in yeni biosunu bulamadım ama eski biosu bile buldugum diger markaların bıosundanyeni cıktı)
2-64 bit yada 128 bit biosla ilgilimidir (eğer ilgiliyse ekran kartına 128 bit lik bios yüklersem nolur?)(elimdeki galaxy leadtek yada sparkle ın biosları 128 bitlikse  nasıl anlarım yuklemeden, yuklersem nolur?)
3-5700 le ye 5700nu yada ultra biosu yüklersem nolur ?(le 1,29volt kullanıyor ultra ve nu 1,35)(ısınma haricinde yanmarmı]

Mr.Salih
15-12-2007, 03:11   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
122 mesaj
Kayıt Tarihi:Kayıt: Kas 2004

 

valla önce original flashını yükle olmazsa yeni flashını bi yükleme yidene. son çare güncel sürücüleri ku. Heee bide 3. maddeyi sakın ama sakın uygulama. 1.29 dan 1.35 e aşırtman çok fazla gelir ve chipi büyük olasılıkla yakarsın.İnşallah ekranın geri döner!

memphs
15-12-2007, 07:21   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
16 mesaj
Kayıt Tarihi:Kayıt: Ağu 2007

cevabın ıcın saol kardeste sabaha kadar ugrastım triplex 5700le ye leadtek 5700 bıosu yuklemeyı basardım. ^^
leadtek ın default hızı 425/550 ydı bıosu modlayıp 390/500 dusurdum ve stabıl bı sekılde calısıo :D

Son Düzenleme: memphs ~ 15 Aralık 2007 07:22
Mr.Salih
15-12-2007, 11:03   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 0
122 mesaj
Kayıt Tarihi:Kayıt: Kas 2004

zaten bu bilgisayar insanın ömrünü yedi be...Tebrik ederim:D