Bitdefender IS 2013

LvvNt
17-04-2013, 18:34   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 22
387 mesaj
Kayıt Tarihi:Kayıt: Tem 2012

 

Merhaba, yine ben :)

Bugün Bitdefender IS 2013 aldım(lisanslı yani). Ancak yüklediğimden beri Windows explorer (explorer.exe) açılmıyor. Arka planda açıklar ancak görüntülenmiyorlar. Sürekli tüm winexplorer işlemlerini kapatıp elle açmam gerekiyor. Bir kaç dakika içinde ise yeniden gidiyor. Bitdefender kullanan arkadaşlar varsa özellikle cevaplayabilirler mi?

murat5038
17-04-2013, 19:29   |  #2  
murat5038 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 680
6,682 mesaj
Kayıt Tarihi:Kayıt: Eki 2012

Yoo normal şekilde açılıyor ve açık gözüküyor.

LvvNt
17-04-2013, 20:34   |  #3  
OP Yıllanmış Üye
Teşekkür Sayısı: 22
387 mesaj
Kayıt Tarihi:Kayıt: Tem 2012
Alıntı: murat5038  
Yoo normal şekilde açılıyor ve açık gözüküyor.
 

Bende öyle bir sorun yaratıyor.


-Not : Sistemimi yeniden başlattım. Hala aynı sorun vardı. ASC ile Windows düzenleme yaptım. Sorun çözüldü.

Son Düzenleme: LvvNt ~ 17 Nisan 2013 21:11
LvvNt
17-04-2013, 22:18   |  #4  
OP Yıllanmış Üye
Teşekkür Sayısı: 22
387 mesaj
Kayıt Tarihi:Kayıt: Tem 2012

Yeni sorunsa Windows Update bozuldu! Bitdefender vulnerability scan yaptı ve 3 güncelleştirme var dedi. 2'si Office 2013'e biri Lync 2013'e ait. Yüklemesini söyledim. O sırada ufak bi elektrik kesintisi oldu. Tabi bizim apartmanda jeneratör yok :( . Şimdi update yapamıyorum. Update'yi yeniden kurdum(fix it ile) Olmuyor olmuyor! Metro arayüzüdende olmuyor normla updatedende Bitdefender vulnerability scan ile de. Hiç güncelleştirmye yükleyemiyorum. Hata kodu 80070643. Microsoft sitesindeki çözüm işe yaramadı. Net framework'ü kaldırdım olmadı. :( of of ne vardı da gittim aldım şunu testlere inanıp. Pc'de bişey yapamazsak tabi virüs girmez :)

murat5038
18-04-2013, 12:54   |  #5  
murat5038 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 680
6,682 mesaj
Kayıt Tarihi:Kayıt: Eki 2012

netframe ile ilgisi veya bitdefenderla ilgisi yok Güncelleme yaparken elektrik kesmesi duurma yol açmış.

Office silip tüm güncellemelerini denetim masasındna kaldır ccleaner ile temizlik yap ve update denetle eğer hata verirse Teamwiever id pass gönder.

LvvNt
18-04-2013, 16:42   |  #6  
OP Yıllanmış Üye
Teşekkür Sayısı: 22
387 mesaj
Kayıt Tarihi:Kayıt: Tem 2012
Alıntı: murat5038  
netframe ile ilgisi veya bitdefenderla ilgisi yok Güncelleme yaparken elektrik kesmesi duurma yol açmış.

Office silip tüm güncellemelerini denetim masasındna kaldır ccleaner ile temizlik yap ve update denetle eğer hata verirse Teamwiever id pass gönder.

Sorunu buldum galiba Office yüklü görünmüyor. Şimdi cd takıp deniyorum (Yüklü görünmeyince tüm dosyaları kaynak dizinden sildim şimdi kuruyor).

-Office kaldırıp silince güncelleştirmeler kuruldu.

Son Düzenleme: LvvNt ~ 18 Nisan 2013 16:47
murat5038
18-04-2013, 16:55   |  #7  
murat5038 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 680
6,682 mesaj
Kayıt Tarihi:Kayıt: Eki 2012

Dediğim gibi işde sildikden sonra Güncelleme yapsa idin ilk olarak sonra yükleseydin.

gcb1903
29-04-2013, 17:27   |  #8  
gcb1903 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 91
1,688 mesaj
Kayıt Tarihi:Kayıt: Ara 2009

bitdefender diyince midem bulanıyor. 2 yıl lisansım var sadece ing sürümlerde geçerli ne diye veriyor onu da bilmiyorum.