bu sorun nerde ?? Ekran Görüntüsü Sorunuuu

UslanmaM.com
21-02-2009, 21:31   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
129 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

arkadaşlar pc kasasına basıyorum bastıgımda ekrana bise gelmiyor deneme yapıyorum ac kapa yapıyorum ole geliyor

Acıldıgında Böle hata alıyor Ağlıyor


warning! Now System is in safe mode please re-setting cpu
frequency in the cmos setup Bu hatayı nedemek oLdUGUNU sölermisin

Şimdiden Teşekkürler.. İyi günler..:)

MBTGROUP
21-02-2009, 21:33   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 2
2,727 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008
302

uyarı! Şimdi Sistem güvenli mod lütfen-cpu ayar
CMOS kurulumunuzda frekans

Google translate böyle çevirdi

UslanmaM.com
21-02-2009, 21:35   |  #3  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
129 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

uyarı! Şimdi Sistem güvenli mod lütfen-cpu ayar
CMOS kurulumunuzda frekans

Google translate böyle çevirdi


tam anlamadım :S Acık Anlatırmısn

yardım lütfen

Son Düzenleme: UslanmaM.com ~ 21 Şubat 2009 21:38
MBTGROUP
21-02-2009, 21:38   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 2
2,727 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

Uyarı ! Sistem şu an güvenli modda

Lütfen CPU frekans ayarlarını cmos'dan tekrar ayarlayınız.

BIOS seçeneklerinde CPU için olması gereken ayarlar bozulmuştur. BIOS'a girerek cpu ayarlarını düzeltmelisiniz ya da "Load BIOS Defaults" u seçerek başlangıç ayarlarına dönebilirsiniz.

Son Düzenleme: MBTGROUP ~ 21 Şubat 2009 21:40
UslanmaM.com
21-02-2009, 21:40   |  #5  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
129 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

nasıl ayarlıcam bilmiyorum resim atarmısın

ilginch
21-02-2009, 21:40   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,637 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008
supermtn
warning! Now System is in safe mode please re-setting cpu
frequency in the cmos setup
uyarı! sistem şimdi güvenli modda.lütfen cpu frekansını cmos ayarından(?) tekrar-ayarlayın diyor

normal şekilde açınca böyle bir uyarı veriyor mu? ayrıca overclock mu yaptınız?

UslanmaM.com
21-02-2009, 21:42   |  #7  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
129 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

hayır bazenleri veriyor bazenler vermiyor ara sıra oluyor


yardımm

Son Düzenleme: UslanmaM.com ~ 21 Şubat 2009 21:47
MBTGROUP
21-02-2009, 21:44   |  #8  
Yıllanmış Üye
Teşekkür Sayısı: 2
2,727 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

https://www.chip.com.tr/forum/cmos-sorunu_t81468.html
burayı bi incele resim veremiyorum fakat saat ve tarih doğru değilse bilgisayarında bios pilin bitmiş olabilir değiştirirsin sorunun düzelir.

UslanmaM.com
21-02-2009, 21:56   |  #9  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
129 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

teşekkürler ben yarın degıstırım bios pilini bittigını nerden anlıcaz

MBTGROUP
21-02-2009, 21:58   |  #10  
Yıllanmış Üye
Teşekkür Sayısı: 2
2,727 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

Saat ve tarih doğru değilse bitmiş olabilir.

zxsel
21-02-2009, 22:11   |  #11  
zxsel avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
903 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

ram sorunlu olabılır  remını kontrol et...