Bu Sorunu Nasıl Çözeceğim?

zytann
29-04-2020, 11:05   |  #1  
zytann avatarı
OP Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: Ara 2015

Şimdi olayların en başından başlamak gerekirse ben Vestel'in baya eski 300W bir PSU'sunu uzun bir süredir kullanıyordum. Fakat sistemimi yeniledikten sonra elimde kalan değişmeyen tek parça PSU idi. Gücü yetersiz olduğundan dolayı 1 ay önce bilgisayarıma 2GB daha RAM ekleyeceğim sırada bilgisayarım açılmadı ve daha sonra RAM'in bozuk olduğunu öğrendim. Neyse RAM'i çıkarıp bilgisayarımı açmayı denediğimde bu kez de fanlara 3-4 saniye güç geliyor ve geri kesiliyordu, döngü şeklinde devam etti bu. Sonra sorunun anakarttan olduğunu düşünüp yeni bir anakart aldım, 1 gün boyunca kullandıktan sonra sistemi zorlayan bir oyuna girdiğimde bilgisayarım tak diye kapandı ve açmaya çalıştığımda tekrar aynı döngüye girdi. En sonunda artık yeni bir PSU aldım fakat onu takınca da bilgisayara hiçbir şekilde güç gitmiyor, ekran kartı ve hdd ışıkları yanıyor fakat Power tuşuna bastığımda sadece 1 saniyelik bir elektrik sesi geliyor ama bilgisayarımda hiçbir tepki yok. Elimde bulunan ve çalıştığına emin olduğum farklı bir anakartla denedim ve onda da tepki vermedi. Daha sonra o anakarta eski PSU'mu taktım ve sorunsuz çalıştı, ama şimdi eski PSU'yu yeni anakarta takınca tepki vermeme olayı bunda da başladı :D gördüğünüz gibi sorunum bir hayli karmaşık ve sorunun ne olduğunu bile bilmiyorum artık.

Sistem Bilgilerim
excel_mustafa
29-04-2020, 17:45   |  #2  
excel_mustafa avatarı
Genel Denetmen
Teşekkür Sayısı: 521
4,317 mesaj
Kayıt Tarihi:Kayıt: Nis 2012
0

ramı takarken anakartta statik elektriklenme olduysa anakart yanmış olabilir. eski psu arızadan dolayı fazla voltaj verip anakartı yakmış olabilir. yeni anakartı garantiye gönder. eski psu ve ramı kullanma. yeni aldığın psunun ekran kartı için yeterli watt verdiğinden ve kaliteli bir marka olduğundan emin ol. parçaların marka modellerini yazarsan daha iyi yardım edebilirim.