catalyst control center ayarları

setare
09-06-2009, 17:31   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
260 mesaj
Kayıt Tarihi:Kayıt: Şub 2008




buradaki ayarları aktif edemedim yardımcı olurmusunuz

Mustafa@PC
09-06-2009, 17:36   |  #2  
Mustafa@PC avatarı
Yıllanmış Üye
Teşekkür Sayısı: 5
13,125 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

AVIVO Codec'lerini yüklediniz mi ?

setare
09-06-2009, 17:39   |  #3  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
260 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

k lite codec'i yükledim sadece

Mustafa@PC
09-06-2009, 17:43   |  #4  
Mustafa@PC avatarı
Yıllanmış Üye
Teşekkür Sayısı: 5
13,125 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

AVIVO Codec'lerini de yükleyin bakalım.

setare
09-06-2009, 18:16   |  #5  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
260 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

avivo codec'i yükledim ayarlar hala aktif değil..

man on the moon
09-06-2009, 18:19   |  #6  
man on the moon avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
2,153 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

o zaman bir video oynatmayı denemelisin.

setare
09-06-2009, 18:51   |  #7  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
260 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

video da oynattım aktif olmuyor.. ekran kartım ati hd 3200 onboard ekran kartı galiba bu ekran kartı avivo'yu desteklemiyor..video preview olan kısım sim siyah..neyse çok önemli bir şey değil ben oradaki ayarların genel ekran görünüsünü düzeltir umuduyla bir denemek istemiştim...

man on the moon
10-06-2009, 16:56   |  #8  
man on the moon avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
2,153 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

ekran kartının avivo desteğinden emin misin?