ccc yok sanırım

börkcancan
05-09-2012, 14:07   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 2
206 mesaj
Kayıt Tarihi:Kayıt: Ağu 2011

 

arkadaşlar elimde hd 5570 var driverini sildim baştan kurdum sağ tık yaptığımızda üstte bulunan ccc aç diyorum açılmıyor

programlardan açıyorum açılmıyor tıklıyorum bekliyorum işlem felan yok

ayrıca her zaman g.yöneticisinde mom.exe ve ccc.exe çalışmıyor her zaman olurdu en az 10 kere sildim eski yeni her türlü driverini kurdum bu ne ya babamdan fırçayı yemeden yardım edin.

netrunner
05-09-2012, 14:35   |  #2  
netrunner avatarı
Yıllanmış Üye
Teşekkür Sayısı: 25
1,180 mesaj
Kayıt Tarihi:Kayıt: Şub 2012

Bilgisayarınız Windows 7 32bitmi 64bit mi ?

netrunner
05-09-2012, 14:55   |  #3  
netrunner avatarı
Yıllanmış Üye
Teşekkür Sayısı: 25
1,180 mesaj
Kayıt Tarihi:Kayıt: Şub 2012

Win7 32bit-Win8 32bit-Vista 32bit için bu link http://support.amd.com/us/gpudow ... eonaiw_vista32.aspx
Win7 64bit-Win8 64bit-Vista 64bit için bu link http://support.amd.com/us/gpudownload/windows/Pages/radeonaiw_vista32.aspx
Xp 32bit için bu link:                                        http://support.amd.com/us/gpudownload/windows/Pages/radeonaiw_vista32.aspx
Bunlardan biri işe yaramaz ise bu link:            http://support.amd.com/us/gpudownload/windows/Pages/auto_detect.aspx

Son Düzenleme: netrunner ~ 05 Eylül 2012 15:05
bosluk
05-09-2012, 14:58   |  #4  
bosluk avatarı
Yıllanmış Üye
Teşekkür Sayısı: 39
1,894 mesaj
Kayıt Tarihi:Kayıt: Nis 2006

İşletim Sistemi  - Bilmiyorum - (32-bit)

Şu profil alanlarını doldurun lütfen. Altı üstü 2 saniyelik birşey yazılacak oraya. XP ise misal, .Net framework'ü de kaldırmışsınızdır ondan çalışmıyordur ati kenar çubuğu örneğin...

börkcancan
05-09-2012, 15:16   |  #5  
OP Yıllanmış Üye
Teşekkür Sayısı: 2
206 mesaj
Kayıt Tarihi:Kayıt: Ağu 2011
Alıntı: bosluk  
İşletim Sistemi  - Bilmiyorum - (32-bit)

Şu profil alanlarını doldurun lütfen. Altı üstü 2 saniyelik birşey yazılacak oraya. XP ise misal, .Net framework'ü de kaldırmışsınızdır ondan çalışmıyordur ati kenar çubuğu örneğin...

 dostum özür sistem xp pro sp3 32bit

sistem geri yükleyerek hallettim

bosluk
05-09-2012, 17:21   |  #6  
bosluk avatarı
Yıllanmış Üye
Teşekkür Sayısı: 39
1,894 mesaj
Kayıt Tarihi:Kayıt: Nis 2006

Tabidir ;) Muhtemelen .net framework silinmiştir. Tekrar aynı durum olursa kurarsınız bağlangıçta tekrar çıkar ati simgesi.