Chip Bağlantı Problemleri

mehmet_93
04-05-2015, 20:46   |  #1  
mehmet_93 avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 97
593 mesaj
Kayıt Tarihi:Kayıt: Tem 2010

 

Yeni görsellerden sonra opera tarayıcım ile chip e girmek tam bir işkence halini aldı.
Çoğu girişimde ve yeni konu açmaya çalışırken "Service unavaible" hatası alıyorum.
Yazı yazma kısmındada editör kısmındaki yazı yazılabilcek kısım gidiyor ve gelmiyor çoğu kez.

Benim gibi sorun yaşayan veya başka sorunları olan arkadaşlar ankete katılır ve yorum yaparsa belki yöneticilerde bir çözüm bulur.

Son Düzenleme: Selçuk İslamoğlu ~ 05 Mayıs 2015 06:08 Neden: Foruma taşıma
mhmt06
05-05-2015, 00:22   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 134
1,187 mesaj
Kayıt Tarihi:Kayıt: Nis 2012

aynı sorun bendede var.  düzenlemeden sonra hep 1134 mesaj.  bu çokta önemli değil ama
 eski konularıma,  yorum ve cevaplarıma ulaşamıyorum. 
ve msn adresimi girmekten sıkıldım.

Son Düzenleme: mhmt06 ~ 05 Mayıs 2015 00:24
Selçuk İslamoğlu
05-05-2015, 06:06   |  #3  
Selçuk İslamoğlu avatarı
CHIP Online
Teşekkür Sayısı: 73
4,128 mesaj
Kayıt Tarihi:Kayıt: Ağu 2003

Kullanıcı adıyla giriş kalkmıştır, özür dilerim, bundan sonra sadece email ile giriş var.

Service unavailable olayına gelince araştırıyoruz.

Kapalı Hesap (158848)
05-05-2015, 13:16   |  #4  
Kapalı Hesap
Teşekkür Sayısı: 28
248 mesaj
Kayıt Tarihi:Kayıt: Ara 2009

konular içinde karşıdaki kişiye özel mesaj atmak istediğimde özel mesaj atacak yer bulamadım kaldırıldımı daha önceki mesajlarımdan devam etmek istediğimde ise karşıdaki kişinin mesaj kutusu dolu görünüyor eski mesajları silmekdede sorun çıkıyor

mehmet_93
07-05-2015, 19:53   |  #5  
mehmet_93 avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 97
593 mesaj
Kayıt Tarihi:Kayıt: Tem 2010

Ben bu konuyu anket olarak açmıştım ama normal konu olarak göründü bende sorun bende sanıyordum sanrım anket açmayla ilgilide problem var. Bir de forumda bu gündeki sıralama kısmıda düzgün çalışmıyor gibi

kuyu0kazici
09-05-2015, 19:10   |  #6  
kuyu0kazici avatarı
Yıllanmış Üye
Teşekkür Sayısı: 4
105 mesaj
Kayıt Tarihi:Kayıt: Nis 2015

bendede kişisel avatar yüklenmiyor niyeyse... Cinnet

White-Fox
09-05-2015, 19:30   |  #7  
White-Fox avatarı
Yıllanmış Üye
Teşekkür Sayısı: 149
1,042 mesaj
Kayıt Tarihi:Kayıt: Eyl 2010

Aynı sorunlar bende de var ayrıca avatar da yüklenmiyor.(opera kullanıyorum)

White-Fox bu faydalı yanıtı için aşağıdaki 1 kişiden teşekkür aldı... [ Göster ]
kuyu0kazici
11-05-2015, 17:35   |  #8  
kuyu0kazici avatarı
Yıllanmış Üye
Teşekkür Sayısı: 4
105 mesaj
Kayıt Tarihi:Kayıt: Nis 2015

hala hata veriyor... çözülen bir şey yok... Sansürlenmiş

okinkurt
13-05-2015, 04:04   |  #9  
Yıllanmış Üye
Teşekkür Sayısı: 307
4,897 mesaj
Kayıt Tarihi:Kayıt: Ara 2010

Sitenin şuanki durumu tamamlanmadan piyasaya sürülen oyun gibi bir sürü hata mevcut inşallah kısa sürede giderilir bunlar :)

okinkurt bu faydalı yanıtı için aşağıdaki 1 kişiden teşekkür aldı... [ Göster ]
mehmet_93
14-05-2015, 00:12   |  #10  
mehmet_93 avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 97
593 mesaj
Kayıt Tarihi:Kayıt: Tem 2010

https://www.chip.com.tr/forum/bugun/
de yanıt alan konular üste taşınmıyor.Soru Açılma tarihine göre sıralanıyor. Alttaki sıralama çalışmıyor. Bi soru cevaplıyoruz sonra tek tek cevapladığımız konuyu arıyoruz.Kahkaha Bi düzenleme getirin artık.  Güncel cevap alan konular üste taşınsın ki ne olup bittiğini takip edip faydalı olabilelim.Masum
Chip yönetimi milleti siteden nasıl soğuturuz diyemi uğraşıyor çözemedim. KarizmaMillet 3-5 kullanıcı çekmek için uğraşır.Chip nasıl olsa kullanıcım var diye pek umursamıyor sanırım. Chip forumun belli başlı büyük problemlerini kullanıcılar oturup yazıp belirtmesine rağmen çözülemedi kaç gündür.!!!!!!

mehmet_93 bu faydalı yanıtı için aşağıdaki 2 kişiden teşekkür aldı... [ Göster ]