Chip Online sayfa görüntüleme sorunu

Hayalet 26
30-03-2010, 18:54   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 2
2,018 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

Chip online a girişte hangi tarayıcı olursa olsun farketmiyor sayfanın tam olarak yüklenmesi yaklaşık 5 dakika sürüyor.Bu durum her yeni sayfa açıldığında tekrarlanıyor.Diğer sitelerde böyle bir sorun yok.Tüm tarayıcıların önbelleklerini çerezleri vs ne varsa temizledim.Fakat durum değişmedi.Sorun sanırım mesaj yazma kısmıyla ilgili çünkü mesaj yazarken üstte yer alan harf boyutu ,resim ekleme,ifadeler vs hiçbiri çıkmıyor.Bunlar çıktığında sayfa yüklenmesi tamamlanıyor ama bu arada biz de mesajlara hiçbişey ekleyemiyoruz 5 dakika kadar beklemek gerekiyor.
Yöneticiler bu işe bir el atsa diyorum...

Son Düzenleme: TuncaBozkurt ~ 31 Mart 2010 21:07
ADEM-KAYA
30-03-2010, 19:11   |  #2  
ADEM-KAYA avatarı
Yıllanmış Üye
Teşekkür Sayısı: 10
12,271 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

Aynı sorunu bende yaşıyorum.Sayfa yükleme hatası.Sanırım sunucularda problem var ya da siteye saldırı..


Dün gece de siteye giremedim 5 dklığına.
Kesin sorun var gibi görünüyor.

Umarım en yakın sürede düzelir.

Dakika 1 gol 1 buyrun

falconer
30-03-2010, 19:31   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 0
704 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

Sayfa yükleme süresi değişkenlik göstermekle beraber zaman, zaman aynı sorunu yaşıyorum.

nonpasaran
30-03-2010, 20:52   |  #4  
nonpasaran avatarı
Yıllanmış Üye
Teşekkür Sayısı: 7
1,216 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

Valla benim yaza yaza dilimde tüy bitti anlatamadım
site 1 aydır bu şekilde 
ama nedense her yazdığımda ya tarayıcı sorunlu deniyor yada bilmediğim garip deyimlerle bu sorunun aslında siteyle alakası olmadığı anlatılıyor 
ama
sonuçta bazen bir chip sayfası açana kadar 20 tane başka sayfa açabiliyorum
ve yine de suç hep site dışında başka her şeyde oluyorŞaşkın (Şu ifadeyi ekleyebilmek için saat tuttum tam 4 dakika 12sn bekledim)

Hayalet 26
30-03-2010, 21:07   |  #5  
OP Yıllanmış Üye
Teşekkür Sayısı: 2
2,018 mesaj
Kayıt Tarihi:Kayıt: Oca 2009
Alıntı: nonpasaran  
Valla benim yaza yaza dilimde tüy bitti anlatamadım
site 1 aydır bu şekilde 
ama nedense her yazdığımda ya tarayıcı sorunlu deniyor yada bilmediğim garip deyimlerle bu sorunun aslında siteyle alakası olmadığı anlatılıyor 
ama
sonuçta bazen bir chip sayfası açana kadar 20 tane başka sayfa açabiliyorum
ve yine de suç hep site dışında başka her şeyde oluyorŞaşkın (Şu ifadeyi ekleyebilmek için saat tuttum tam 4 dakika 12sn bekledim)
Anlamadığım şey bu sorunun  siteye giren herkes tarafından rahatça farkedilmesi gerekir.İnanın fare imlecinin hemen üstünde dönüp duran mavi daire yüzünden delirmek üzereyim.
Yahu yöneticiler hiç mi rahatsız olmuyorlar bu durumdan ?Şaşkın

Son Düzenleme: Hayalet 26 ~ 30 Mart 2010 21:09
IceManF1
30-03-2010, 21:11   |  #6  
IceManF1 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
3,546 mesaj
Kayıt Tarihi:Kayıt: Ara 2009

Bu sorun ara ara bazen oluyor.
Bir süre sonra düzeliyor.
 
Kesin çözüm bulunmalı.

nonpasaran
30-03-2010, 21:37   |  #7  
nonpasaran avatarı
Yıllanmış Üye
Teşekkür Sayısı: 7
1,216 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

bu sorun tam tarihini hatırlamıyorum ama sanırım şubat ayı içerisinde selçuk beyin forumda yayınladığı sunucu güncellemesi (yada benzer bir başlık tam hatırlamıyorum) yüzünden 1-2 saat foruma ulaşımda problm olabilir haberiniz olsun mealindeki mesajından sonra başladı.O günden sonra her zaman olmasa da sürekli olarak bu sorun var.Şimdi o mesajı aradım bulamadım (Yada silinmiş Şaşkın)
artık birilerinin bu soruna el atıp çözmesi gerekiyor ama sorunun çözümünün ilk adımı sorunu kabullenmektir ki biz daha o aşamayı geçemedik maalesef...

Son Düzenleme: nonpasaran ~ 30 Mart 2010 21:38
CapanQGLU
31-03-2010, 00:42   |  #8  
CapanQGLU avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
2,511 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

Benim Opera ve Mozilla'da sorun yok ama giriş yaparken 30-45 saniye bekliyorum.

cbilgen13
31-03-2010, 01:11   |  #9  
cbilgen13 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
1,442 mesaj
Kayıt Tarihi:Kayıt: May 2007

bende sayfa geç açılıyordu şimdi sorun yok...ama şikayetçi olmayacağım başka bir durum var...şuan sayfanın sağında ve üstünde olması gereken reklamlar yok :D

CapanQGLU
31-03-2010, 01:35   |  #10  
CapanQGLU avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
2,511 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

:)
Evet benimde dikkatimi çekti.

HugOBoss___
31-03-2010, 03:01   |  #11  
HugOBoss___ avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
2,011 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

Bende de ara ara oluyor bu sorun.

Kapalı Hesap (135391)
31-03-2010, 20:20   |  #12  
Kapalı Hesap
Teşekkür Sayısı: 0
2,758 mesaj
Kayıt Tarihi:Kayıt: May 2009

Bende yok ?

Hayalet 26
31-03-2010, 20:28   |  #13  
OP Yıllanmış Üye
Teşekkür Sayısı: 2
2,018 mesaj
Kayıt Tarihi:Kayıt: Oca 2009
Alıntı: Melih Çalışkan  
Bende yok ?

Senin tarayıcın okunmuştur Melih ondan olmuyordur.(Nazar değmesin)Kahkaha

Bugün itibariyle sorun düzelmiş görünüyor.İnşallah tekrarlamaz...

nonpasaran
31-03-2010, 20:34   |  #14  
nonpasaran avatarı
Yıllanmış Üye
Teşekkür Sayısı: 7
1,216 mesaj
Kayıt Tarihi:Kayıt: Nis 2009
Alıntı: Melih Çalışkan  
Bende yok ?
Hayalet 26
31-03-2010, 21:03   |  #15  
OP Yıllanmış Üye
Teşekkür Sayısı: 2
2,018 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

nonpasaran  Sizin sorununuz benimkinden çok farklı.Ben bugün hiçbir sorun yaşamıyorum.Sizdeki ise kullandığınız Google Chrome ile ilgili olabilir.Cache dosyalarını silin veya farklı bir tarayıcı ile girmeyi deneyin.

nonpasaran
31-03-2010, 22:31   |  #16  
nonpasaran avatarı
Yıllanmış Üye
Teşekkür Sayısı: 7
1,216 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

Alıntı: Hayalet 26  
nonpasaran  Sizin sorununuz benimkinden çok farklı.Ben bugün hiçbir sorun yaşamıyorum.Sizdeki ise kullandığınız Google Chrome ile ilgili olabilir.Cache dosyalarını silin veya farklı bir tarayıcı ile girmeyi deneyin.
güzelim sorun bir tane değil ki 
al başka bir sorun daha evvel bende açtım benzer bir konu hadi ben kılım da millete de olan bir şey bu


Foruma kendi kendine çift mesaj atıyor
neden sorun chrome ile ilgili diye düşünmek aklına geliyor da sorunun site ile ilgili olduğu aklına gelmiyor?
her siteye chrome ile giriyorum bir tek burada bu oluyor
artı yüklenme problemi şimdilik olmayabilir ama zaten bu 1 aydan fazla zamandır olan birşey ve zaten sürekli değil ara ara oluyor
ayrıca eğer bu problemin çözüldüğünü düşünüyorsan -bu problem kendi başına çözülmedi herhalde- neden çıkıpta kimsenin  arkadaş böyle bir problem var-vardı çözdük-çözeceğiz diye bir açıklama yapacak kadar üyelerine  saygı duymadığını da düşün bence

bir blog yazısı yazıyorum onu da siteye en uyumlusu İE diye İE ile yazıyorum ve yayınladıktan sonra 8-10 defa düzenlemek zorunda kalıyorum editörde başka görünüyor yayınlanan başka...bir de buna sayfaların yüklenmesinin dakikalar aldığını düşünürsen bir yazıyı yayınlamak yazmaktan daha uzun ve sinir bozucu oluyor...Yazarken çektiğim çileleri anlatmıyorum bile bir yeri seçiyorum metin kayıp başa gidiyor benim istemediğim yerler değişiyor....ve işin garibi kimse çıkıpta bunları düzeltmek için uğraşmıyoruğraşmayı boşver kimse kaale bile almıyor...Tipik Türk mantığı nasıl olsa geliyor kerizlerKızgın

Hayalet 26
02-04-2010, 00:14   |  #17  
OP Yıllanmış Üye
Teşekkür Sayısı: 2
2,018 mesaj
Kayıt Tarihi:Kayıt: Oca 2009
Alıntı: nonpasaran  

neden sorun chrome ile ilgili diye düşünmek aklına geliyor da sorunun site ile ilgili olduğu aklına gelmiyor?
her siteye chrome ile giriyorum bir tek burada bu oluyor
artı yüklenme problemi şimdilik olmayabilir ama zaten bu 1 aydan fazla zamandır olan birşey ve zaten sürekli değil ara ara oluyor
ayrıca eğer bu problemin çözüldüğünü düşünüyorsan -bu problem kendi başına çözülmedi herhalde- neden çıkıpta kimsenin  arkadaş böyle bir problem var-vardı çözdük-çözeceğiz diye bir açıklama yapacak kadar üyelerine  saygı duymadığını da düşün

 
Ben sadece olabilir dedim.Google Chrome dan kaynaklanıyor diye bir ifadem yok.Problemi de ben çözmedim.Şimdilik sorun olmaması ilerde tekrarlanmıyacağı gibi bir durum ortaya çıkarmıyor.Ne gibi bir açıklama bekliyorsun ki,ben ne css ne html vs bunlardan anlamam.Anlasam zaten burda yazarım, arkadaşlar problem çözüldü, böyle bir kodlama hatası tespit ettim, çözümü budur diye yazardım.Konuyu açmamın tek nedeni diğer üyelerde de bu tür sorunlar var mı veya yaşayıp da çözüm bulabilen var mı bunları irdelemek ve yöneticilerin dikkatini çekebilmekti.Anladığım kadarıyla pekçok üye benzer sorunları zaman zaman yaşamış.Fakat sizin olayı saygı boyutlarına taşımanız beni üzdü.Burda kimseye karşı benim bir saygısızlığım olmadı.Böyle sert ifadeler kullanmanızın bir mantığı yok...

nonpasaran
02-04-2010, 00:24   |  #18  
nonpasaran avatarı
Yıllanmış Üye
Teşekkür Sayısı: 7
1,216 mesaj
Kayıt Tarihi:Kayıt: Nis 2009
Alıntı: Hayalet 26  
 
Ben sadece olabilir dedim.Google Chrome dan kaynaklanıyor diye bir ifadem yok.Problemi de ben çözmedim.Şimdilik sorun olmaması ilerde tekrarlanmıyacağı gibi bir durum ortaya çıkarmıyor.Ne gibi bir açıklama bekliyorsun ki,ben ne css ne html vs bunlardan anlamam.Anlasam zaten burda yazarım, arkadaşlar problem çözüldü, böyle bir kodlama hatası tespit ettim, çözümü budur diye yazardım.Konuyu açmamın tek nedeni diğer üyelerde de bu tür sorunlar var mı veya yaşayıp da çözüm bulabilen var mı bunları irdelemek ve yöneticilerin dikkatini çekebilmekti.Anladığım kadarıyla pekçok üye benzer sorunları zaman zaman yaşamış.Fakat sizin olayı saygı boyutlarına taşımanız beni üzdü.Burda kimseye karşı benim bir saygısızlığım olmadı.Böyle sert ifadeler kullanmanızın bir mantığı yok...
yazdıklarımın seninle en ufak bir alakası yok 
yanlış anlaşılacak şekilde yazdıysam kusura bakma arkadaşÜzgün
yazdıklarım tamamen yönetimi hitap ederek yazılmıştı

Hayalet 26
02-04-2010, 00:41   |  #19  
OP Yıllanmış Üye
Teşekkür Sayısı: 2
2,018 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

Sorun değil.Burası nihayetinde bir forum ve bu tür durumlar her zaman oluşabilir.Önemli olan bir noktada anlaşma sağlayabilmek.Sorunları tartışmazsak zaten bir netice elde edemeyiz.Sizin bu konudaki ızdırabınızı gayet iyi anlıyorum.Yöneticiler maalesef bu tür durumlara gereken hassasiyeti pek göstermiyorlar.Bizim yapabileceklerimiz arada kaynayıp giden konuları açmakla sınırlı kalıyor.Ama mücadeleden de vazgeçmemek gerek tabi ki.Forum kalitesini yükseltmek için elimizden geleni yapmaya devam etmeliyiz.Herhangi bir kırgınlığım yok.İyi çalışmalar dilerim. :)

Selçuk İslamoğlu
02-04-2010, 02:33   |  #20  
Selçuk İslamoğlu avatarı
CHIP Online
Teşekkür Sayısı: 73
4,131 mesaj
Kayıt Tarihi:Kayıt: Ağu 2003

nonsparan'ın ekran görüntülerinden anladığım tek şey, tarayıcısı CSS'leri yüklemek istememiş ... CSS'ler yüklenmeyince normal bu tür şeyler... CTRL + F5 temizler... veya en güzeli bırakın hocam şu siz engelleyicileri, eklentileri, temiz bir kurun önce ondan sonra bakalım. Bendeki de Chrome ve user hesabıyla da girsem durum değişmiyor. nonsparan, lütfen sorunun kaynağını bir araştır makinanda önce...