chip.com.tr bilgisayarımı aşırı çalıştırıyor

leonixs
30-12-2008, 22:11   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
7 mesaj
Kayıt Tarihi:Kayıt: Tem 2005

 

ie 6.0 ve mozilla 3 kullanıyorum..   
sistemim

pentium 4--2.93ghz
1024 ram
128 onboard ekran kartı

chip.com.tr ye girdiğimde  işlemci nin %70 ı devamlı çalışıyor. fanım da işlemciye bağlı olduğu için aşırı gürültüye neden oluyor.diğer sitelerde bu sorunum yok. acaba niye oluyor?Bir bilen varsa çok sevinirim.

Kaya Erdoğdu
30-12-2008, 22:30   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,281 mesaj
Kayıt Tarihi:Kayıt: Kas 2008

ilk defa senden duyuyorum walla 4 aydan beri üyeyim ama olabilir birsürü flash oynatıcı var sitede

Banned
30-12-2008, 22:33   |  #3  
Banlandı
Teşekkür Sayısı: 2
5,024 mesaj
Kayıt Tarihi:Kayıt: May 2008

bendeki ramler senden bile düşük ama firefoxla chıpe bakarken cpu'u en çok %20-35 oranında kullanıyor.

Son Düzenleme: Kylie ~ 30 Aralık 2008 22:34
bLiND
02-01-2009, 16:11   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 0
243 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

benimki bile 256rd ram olmasına rağmen ie 7 ile girebiliyor

Recep Baltaş
02-01-2009, 16:23   |  #5  
Recep Baltaş avatarı
CHIP Online
Teşekkür Sayısı: 7
9,635 mesaj
Kayıt Tarihi:Kayıt: Şub 2004

Flash Player'dan dolayı olabilir. Güncelleyiniz.

leonixs
07-01-2009, 23:42   |  #6  
OP Taze Üye
Teşekkür Sayısı: 0
7 mesaj
Kayıt Tarihi:Kayıt: Tem 2005

en son flash player sürümünü yükledim hala sorun devam ediyor   yüklediğim adobe flash player 10 sürümü

Kapalı Hesap (53751)
08-01-2009, 12:29   |  #7  
Kapalı Hesap
Teşekkür Sayısı: 0
3,036 mesaj
Kayıt Tarihi:Kayıt: Eyl 2007

İşlemci %70'te çalışırken görev yöneticisinden işlemler altında Internet Explorer ve Firefox'un işlemci kullanım oranı nedir bir ona bakar mısın? %70'inide onlar mı yiyor?