Çok Acil Yardım Sistem Çakışma Sorunu

null29
31-03-2010, 19:27   |  #1  
OP Yeni Üye
Teşekkür Sayısı: 0
29 mesaj
Kayıt Tarihi:Kayıt: Kas 2009

 

Bir masaüstü makineyi 100 km lik bir yere arabayla götürdük makine çalışmadı.Sistemde Xp pro. kurulu makine açılıyor siyah bir ekran geliyor.kalıyor.
Ama güvenli modda açılıyor tüm parçaları çıkardım teker teker takdım.ama nafila olmadı sonra güvenli modda açtım ve ekran kartının (harici nvidia mx400 ekran) driverini sildim sonra normal açtım açıldı makine driverini nvidianın sitesinden indirdim kurdum bu kezde herşey iyi hoş kapanım açıldığında makine yine eski driveri yüklüyor ve anladığım kadarıyla çakışıyor.Tabi ben güvenli modda açılış yaptıgımda driver özellikerine baktığımda çakışma göremiyorum çünkü çakışma güvenli modda değilde normal açılışta oluyor.tabi bu tahminim.format attık yükledik yine aynı sorunla karşılaştık.biosu default ayarlara dönderdik yine aynı.hatta bu makinenin daha önceden bir imaj yedeği vardı bir 3 parti programla almıştım ondan geri yedekleme yaptım yine aynı sorunu verdi.

Aklınıza gelebilecek her türlü çözüm önerinize açığım.şimdiden tşk.

ALPER601
31-03-2010, 19:36   |  #2  
Taze Üye
Teşekkür Sayısı: 0
18 mesaj
Kayıt Tarihi:Kayıt: Kas 2007

BENCE FORMAT AT VE DRİVERLARI BAŞTAN YÜKLE...

null29
31-03-2010, 19:41   |  #3  
OP Yeni Üye
Teşekkür Sayısı: 0
29 mesaj
Kayıt Tarihi:Kayıt: Kas 2009

hocam 2 kez format attım bir kezde yedekten geri yükledim.normal yolldan yapılabilecek herşeyi yaptım.

null29
01-04-2010, 09:19   |  #4  
OP Yeni Üye
Teşekkür Sayısı: 0
29 mesaj
Kayıt Tarihi:Kayıt: Kas 2009

Sorunu tüm parçaları tamamen kablolar işlemci (anakart haric) herşeyin tamamen kablolarla beraber herşeyi söküp tek tek takarak düzettim.tşkler