Çok sık mavi ekran hatası almaya başladım.

Karub
07-05-2011, 15:54   |  #1  
Karub avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 0
2,652 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009

 

Sanırım bu sorun belleklerden kaynaklanıyor. Birisi bana 8GB ram takacaksan 4.4=8 GB tak demişti ama ben ne fark eder demiştim ve 2.2=4 GB ramimin üstüne aynılarından ilave edip 2.2.2.2=8 GB yapmıştım. Ara sıra ekran donuyor sonra mavi ekran geliyor. Oyundayken oldu bir kaç kez.. Az öncede oldu.
Resim çekme imkanım olursa resimi siteye koyarım.
MEMORY_MANAGEMENT yazıyor sorun olarak.. Sanırım benimde şüphelendiğim gibi ramlerde sorun var. yada 8 GB'ı uzatarak böyle yaptığım için sorun oluşuyor. Ne diyorsunuz bu durum karşısında ?
Sistemin diğer parçaları profilimde yazıyor.

OCZ Plathinum 8GB DDR3 1333 MHZ

> Anakartın kutusunda aynen şöyle yazıyor " 1066 / 1333 (OC) / 1600 (OC) / 1800 (OC) / 2000(OC) / 2133(OC)

1333 çalıştırmak için OC yapmak gerekiyor yani.. Zaten 1333 mHz değeri çok düşük bir değer.

Son Düzenleme: Karub ~ 07 Mayıs 2011 16:01
censez41
07-05-2011, 16:12   |  #2  
censez41 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
1,705 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

son aldığın belleklerde yada  yeni belleklerin takıldığı slotlarda sorun olup olmadığını test etmek için eski belleklerini çıkarıp bir süre bu şekilde kullan

Karub
07-05-2011, 16:21   |  #3  
Karub avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 0
2,652 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009

Anakartta problem yok. Ramleride yok görüyor ama sanırım düzenden dolayı diye böyle düşünüyorum.