CPU sorunu

bwhiteb
26-10-2008, 18:52   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
1,354 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

 

mrb;
online futbol oyununu açtıgımda cpu nerdeyse %100 oluyor işlemci fanı çalışıyor.bana bu pek normal gelmedi bu oyuna baglı virüs falan olabilir mi arka planda çalışan ya da normal bi şey mi bu benim pc yetersiz olmasından mı kaynaklanıyor yoksa

Barış
26-10-2008, 18:57   |  #2  
Barış avatarı
Yıllanmış Üye
Teşekkür Sayısı: 4
1,971 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008

ilk basta işlemci fanının çalışması normal :S

oynadıqın oyunu ve sistem özelliklerini yazarsan daha çok yardımcı olabiliriz...
sistemin yetmeyipte pc aşırı yüklenilip kasılırsa CPU Kullanımı %100 gösterir

bwhiteb
27-10-2008, 00:33   |  #3  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
1,354 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

oyun online oynanan ı can football
İşlemci Cinsi : Intel Core Duo mobile processor
İşlemci Hızı ( MHZ) : T2400(1.83)
Bellek : 1024 MB DDR2
Ekran Tipi : TFT WXGA
işletim sistemi: xp

Son Düzenleme: bwhiteb ~ 28 Ekim 2008 11:36
bwhiteb
28-10-2008, 11:37   |  #4  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
1,354 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

sorun pcnin sistem özelliklerinin yetersiz olması mı? bilgisi olan war mı bu sistem özelliklerini nasıl sizce arkadaşlar

Barış
30-10-2008, 12:54   |  #5  
Barış avatarı
Yıllanmış Üye
Teşekkür Sayısı: 4
1,971 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008

oyuna baktımda online olarak tarayıcıdan oynanan bi oyun , oyun sırasında  ctrl+alt+del ile işlemlere bakarmısın en çok kullanım hangi programdan?

bwhiteb
30-10-2008, 14:22   |  #6  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
1,354 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

çift hanelileri yazıyorum
               bellek kullanımı   ---    CPU
oynadıgım oyun 279.124           ----     52
antivirüs prog 40.688            ---     00
explorer.exe    25.528           ---     00
svchost.exe     20.840           ----     00
ençok olanlar bunlar firefox u açınca oda 57.734 falan gösteriyor

Son Düzenleme: bwhiteb ~ 30 Ekim 2008 14:23
Raxx36
30-10-2008, 16:57   |  #7  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,706 mesaj
Kayıt Tarihi:Kayıt: Mar 2008

yoo aynı sorun bende de var sistemin düşük olmasınn dışında bu E6750 var ve T5850 laptopta var 20 dk sonra cpu saçma bi şekilde çalışıyor... svchost ve sistem işlemleri birden %30-40 artış gösteriyor

bwhiteb
30-10-2008, 17:25   |  #8  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
1,354 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

açıkcası laptop tan memnundum çok iyi olmadığını biliyordum ama CPU  sorunu canımı sıktı açıkcası T2400 lerin genelinde mi war acaba.
bunun bi çözümü war mı program vs

Raxx36
30-10-2008, 19:31   |  #9  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,706 mesaj
Kayıt Tarihi:Kayıt: Mar 2008

bende diyorumki :D bu sorun t2400 de değil sadece bende bile var :)

bwhiteb
30-10-2008, 22:06   |  #10  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
1,354 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

sorunun sende de olması çözüm degil sadece kabullenme olabilir :D aaa...! bende de var o zaman normal herkes de war zaten mi dememiz lazım :D neyse teşekkür ettim yine de ilgin için

1ol3irol
30-10-2008, 22:17   |  #11  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,714 mesaj
Kayıt Tarihi:Kayıt: Kas 2007

sana şöyle söyliyim ozaman:
bende notebook hardware control programı var. swat 4 oyununu oynarken max battery'i seçiyorum 800 MHz ile kasmadan oynayabiliyorum. işlemci yükü %100'de. dengeli de ise işlemci 2.0 GHz oluyor ve yine işlemci yükü %100. bu sefer de aşırı ısıdan dolayı kasma meydana geliyo. 3 GHz de olsa %100 olcak yani. bi sorun yok. benim işlemcim de amd bu arada..

Son Düzenleme: 1ol3irol ~ 30 Ekim 2008 22:17
bwhiteb
31-10-2008, 00:24   |  #12  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
1,354 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

anladım çok teşekkr ederim

Turhost