driver sorunu

black_satan
15-02-2009, 15:09   |  #1  
OP Üye
Teşekkür Sayısı: 0
68 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

Sorun bildirdiğinden Windows bu aygıtı durdurdu. (Kod 43)

.

selam arkadaşlar ben pcme format attım ve onboard ekran kartı sürücüsünü yükledikten sonra pcye reset atıyorum ve pcyi açınca sürücü yüklenmemiş görünüyor. ama denetim massında yazılımı yüklü gösteriyor ve aygıt yöneticisinde yükarıdaki hatayı gösteriyor.
yardımlarınız için teşekkür ederim

anakart :msı pm890/900m2
ram     :kingston 2 gb 667 mghz

Son Düzenleme: Serkan Karadaş ~ 16 Şubat 2009 23:10
Fattur
15-02-2009, 15:15   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 1
5,768 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

Çözümleri denetle yi tıkla..

black_satan
15-02-2009, 15:31   |  #3  
OP Üye
Teşekkür Sayısı: 0
68 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

yaptım ama hiç bi işe yaramadı :(

Fattur
15-02-2009, 15:48   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 1
5,768 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

PRensibimdir Satanlara yardım etmiyorum diyebilirmiyim?

black_satan
15-02-2009, 16:35   |  #5  
OP Üye
Teşekkür Sayısı: 0
68 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

arkadaşım biliyorsan söyle şuan zor durumdayım

eses_erdem
16-02-2009, 23:06   |  #6  
eses_erdem avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
109 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

Arkadaşım bence sen yeni bi ekran kartı al

Son Düzenleme: eses_erdem ~ 16 Şubat 2009 23:07
OnlyMann
16-02-2009, 23:10   |  #7  
OnlyMann avatarı
Yıllanmış Üye
Teşekkür Sayısı: 5
2,779 mesaj
Kayıt Tarihi:Kayıt: Şub 2009

Ekran kartı driveri hatalı yüklenmiş olabilir o yüzden sitesinden hatta mümkünse chip üzerindeki bililere göre sitesinden driverini indirip yüklemelisiniz.

yusuf321
16-02-2009, 23:10   |  #8  
Yıllanmış Üye
Teşekkür Sayısı: 0
427 mesaj
Kayıt Tarihi:Kayıt: Kas 2008
Fattur
PRensibimdir Satanlara yardım etmiyorum diyebilirmiyim?
:)  Kahkaha

black_satan
16-02-2009, 23:50   |  #9  
OP Üye
Teşekkür Sayısı: 0
68 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

şuan hiç yüklenmıyor ama:D önceden yükleyip reset atınca normal çalışıodu ama sona reset atınca gidioduu  ama şuan yüklüyorum ve reset atınca bile çalışmıyor  çok karışık bi durum yhuu