e sürücüsünde sorun var

lanlink
24-01-2009, 15:42   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
7 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

e sürücüsünde cd ler otomatik açılmıyor.cd yi takıyorum hiç cd takmamış gibi cd-rw yazıyor sonra sağ tıkladığım zaman cd yi okumaya başlıyor fakat isminde bir değişiklik yok bütün cd leri denetim aynı yardımlarınızı bekliyorumZonk

Semih Özyurt
24-01-2009, 16:05   |  #2  
Semih Özyurt avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
2,749 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008
226

cdyi tak sonradan bilgisayarımı masaüstündeyken tıkla cd rom(Eyi sağ tık yap otomatik kullanı secersen düzelir

Son Düzenleme: Semih Özyurt ~ 24 Ocak 2009 16:06
lanlink
24-01-2009, 16:06   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
7 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

arkadaşlar böyle bir sorunla daha önce karşılaşan varmı

lanlink
24-01-2009, 16:10   |  #4  
OP Taze Üye
Teşekkür Sayısı: 0
7 mesaj
Kayıt Tarihi:Kayıt: Oca 2009
semih_ozyurt
cdyi tak sonradan bilgisayarımı masaüstündeyken tıkla cd rom(Eyi sağ tık yap otomatik kullanı secersen dü
işte sorunda burada otomatik kulllan olmuyor

lanlink
24-01-2009, 16:41   |  #5  
OP Taze Üye
Teşekkür Sayısı: 0
7 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

ya düzeltemezsem mecburen format atmak zorunda kalacam hiçde istemiyorum ama mecburen inşallah sorunumu düzeltecek birşey çıkar :( help

lanlink
24-01-2009, 17:38   |  #6  
OP Taze Üye
Teşekkür Sayısı: 0
7 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

allah rızası için yardım edin tam 1 aydır uğraşıyorum girmediğim yer kalmadı

Son Düzenleme: lanlink ~ 24 Ocak 2009 17:48
lanlink
25-01-2009, 10:54   |  #7  
OP Taze Üye
Teşekkür Sayısı: 0
7 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

burayı benim için çok metlediler ama hayal kırıklığına uğradım açıkçası