EKRAN KARTINDA SORUN ?

fayik
16-12-2006, 11:28   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: Ara 2006

birden fazla sayfa birbiri üstündeyken sürüklendiği anda sorun çıkıyor ve gölgelenme oluyor ve 3 - 4 sn sonra gidiyor ancak ne yaptımsa bu sorunu ortadan kaldıramadım nvidia G-Force FX5200 128mb görüntü ayarları şöyle ekran çöz.1280*1024 32bit bana yardımcı olursanız çok sevinirim bilgisayarın tek sorunu bu gerisi canavar gibi monitör dell lcd 17 inç pentium4 3.6 ghz 4gb ram hardisk 2 tane 80gb acaba bunlarla bir çakışmadan dolayı olamazmı ? bide ekran kartına soğutmada ekledim oda fayda etmedi sadece ekran performansında değişiklik oldu ŞİMDİDEN TESEKURLER

birolçip
16-12-2006, 14:14   |  #2  
Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Ara 2006

internet ayarlarından dolayı oluyordur...

masaüstü sağ tıkla özellikler masaüstünü seç /masaüstünü özelleştir den /web yazan menüyü seç alttakilerinin hepsini sil masaüstünü öğelerini kilitle seçeneğindeki işareti kaldır.. sorun bundan değilse o zaman sürücülerinde problem vardır..hepsini kaldır netten doğru sürücüyü indir..aklıma başka bişi gelmiyor

BOOMFUNKMCS
17-12-2006, 00:40   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 11
3,375 mesaj
Kayıt Tarihi:Kayıt: Mar 2006

ekranın hertz ayarlarıyla ilgili olabilir arkadaşım.

fayik
17-12-2006, 11:44   |  #4  
OP Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: Ara 2006

tesekur ettim ama sorun çözülmedi yinede tesekurler elinize sağlık

makaryos
24-12-2006, 18:35   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 0
148 mesaj
Kayıt Tarihi:Kayıt: Eyl 2006

biostan ekran kartını 128 mb olarak gösterirsen ve yinne biostan agp slotunu 8x e çevirirsen sorun ortadan kalkabilir.

lazrailefsanesi
24-12-2006, 20:12   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 1
1,393 mesaj
Kayıt Tarihi:Kayıt: Mar 2005

fx 5200 u 1280*1024 kullanmandan kaynaklanıyor.Monutorun super olması onemli degil ekran kartında bunu desteklemesi gerekiyor.Dedidigin olayda performans dususu yasama sebebin de budur.Ekran kartını x1600 e terfi edersen yada 7600 sorun cozulur.

İtacHi_
25-12-2006, 17:14   |  #7  
İtacHi_ avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
1,894 mesaj
Kayıt Tarihi:Kayıt: Ara 2006

bende senin gibi 5200 ekraqn kartı kullanıyorum.senin sorununun nedeni bence çok fazla çözünürlükte çalıştırman.çünkü 520 çok güçlü bir ekran kartı değill.bence çözünürlüğü biraz daha aşağı çekmelisin.