excell

vlisse
24-06-2007, 18:23   |  #1  
OP Üye
Teşekkür Sayısı: 0
72 mesaj
Kayıt Tarihi:Kayıt: Haz 2007

 

arkadaşlar benim iki sorum var birincisi excelde bir formülden sonra ikinci formülü eklemek için ne yapmalıyım örnek veriyorum =EĞER(A1=1;"ZAYIF";EĞER(A1=2;"GEÇER";EĞER(........) Böyle devam ederken birkaç tane daha girdikten sonra kabul etmemeye başlıyor. o yüzden bağımsız iki formülü birleştirebilecek bir simge falan varmı veya komut varmı bilmek istiyorum ikincisi ise ben excelle şifre koydum ama sonra unuttum açmak için ne yapmalıyım şimdiden teşekkür ederim..

akmaN
25-06-2007, 17:44   |  #2  
Üye
Teşekkür Sayısı: 0
86 mesaj
Kayıt Tarihi:Kayıt: Ağu 2005

Merhaba,

Bir formülde En fazla 7 tane Eğer kullanabilirsiniz. Eğer ile beraber VE formülünü kullanmayı deneyin.

Unuttuğunuz şifre için yardım edemeyeceğim. Çözümü var ama sanırım bu etik değil.