[YAZILIM] Fan bir türlü yavaşlamıyor

HPQ-User
15-09-2012, 11:28   |  #1  
OP CHIP Online
Teşekkür Sayısı: 28
30,996 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

Bundan 2-3 hafta kadar önce 2x2 4 gb lık ramlerimden biri bozulduktan kısa bir süre sonra işlemcimin fanını ve hızını anakartımın ASUS EPU-4 ENGİNE programı ile kontrol edemez oldum. İşlemcimin sıcaklığı düşük olmasına rağmen epu engine adlı programda , sanki "yüksek performans" moduna almışım gibi hızlı dönüyor. Fan AMD nin stok fanı. Onda sorun vardır diye farklı bir stok fan ile de denedim sorun aynı devam ediyor.Normalde epu engine programındaki maximum power saving(güç tasarrufu) moduna aldığımda işlemcimin frekans hızının ve fan devir hızının yavaşlaması gerekiyor ama işlemcinin frekans hızı düşüyor fakat fan devir hızında yavaşlama  olmuyor. Aynı şekilde yüksek performans moduna aldığımda işlemci 3400 hızında çalışması gerekirken 2712mhz hızlarına kadar çıkabiliyor.Acaba işlemci mi bozuk yoksa anakartın sensörleri ile ilgili bir sorun mu var? BİOS'tan Smart q-fan control enable durumda.Speed fan ile igili bi görsel de koyuyorum.Fan devir hızına ve işlemci sıcaklığına bakınız. Yaptıklarımı yazayım :
1.BİOS u güncelledim
2.Ses çıkaran stok fan yerine başka bir stok  fan denedim.
3.Kirden ve tozdan arındırdım.

Sistem Bilgilerim
Son Düzenleme: HPQ-User ~ 15 Eylül 2012 17:33
geceninprensi
15-09-2012, 20:19   |  #2  
geceninprensi avatarı
Üye
Teşekkür Sayısı: 1
84 mesaj
Kayıt Tarihi:Kayıt: Şub 2012

 

0

Bios dan Smart CPU Fan Control : Enable yapman lazım. Bulamadıysan, bios pilini çıkar tekrar tak orj. fab. ayarlarına döndüğünde, Smart Cpu Fan Control kısmı otomatik olarak enable konumuna gelecektir. Saygılar...

s.e.li.m
16-09-2012, 18:05   |  #3  
s.e.li.m avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
192 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

İlgilendiğiniz için teşekkür ederim fakat bunu zaten yapmıştım konuda da belirttiğim üzere. Yine de tekrardan yaptım fakat farkeden birşey olmadı. Stok fanı kullanalı yaklaşık 2.5 sene oldu ,acaba eskidiğinden mi böyle oluyordur? Öyle olsa da EPU-4 ENGİNE programı ile daha önceden kontrol edebildiğim fan neden şimdi kontrol edilmiyor anlamış değilim. Sıcaklık 36-38 derecelerde seyrederken fan dönüş hızı başlangıçta 3500'lerde ,yaklaşık 5-10 dk sonra ise 4100-4500 hatta 5000+ devirlere de çıktığı oluyor.
1.PSU fazla voltaj veriyor olabilir mi?
2.Anakartın transistörü arızalanmış olabilir mi?
3.İşlemcime 60 TL'ya kadar etkin ve verimli bir soğtucu fan önerebilir misiniz?

excel_mustafa
17-09-2012, 14:42   |  #4  
excel_mustafa avatarı
Genel Denetmen
Teşekkür Sayısı: 445
3,572 mesaj
Kayıt Tarihi:Kayıt: Nis 2012

başka bi psu ile dene.sorun devam ederse anakartta sorun vardır.

etkili bir cpu fanı olarak ta:http://www.webdenal.com/zalman-c ... -775-11_440406.html

Son Düzenleme: excel_mustafa ~ 18 Eylül 2012 16:27