Flash Playerda Ses !!!

HPQ-User
31-10-2008, 08:10   |  #1  
OP CHIP Online
Teşekkür Sayısı: 26
30,997 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

Unsiber sormuş:
Selam ;
Sisteminde explorer ve mizolla her ikisi içinde ayrı ayrı Flash Player yükledim,genel görüntüleri alıyorum ama ses alamıyorum.
Tabi bazı sitelerde ise görüntü bile yok kaç defa tekrar tekrar yüklediysemde olmuyor

Soru Türü: Yazılım
İşletim Sistemi: Windows XP
Sistem Özellikleri:
İntel Core Duo 2 2,80
1 Gb Ram
Msi 945 Chipset
GeForce 6200 TurbuCache
160 Gb. Hdd.


İnternet Tarayıcı: Mozilla/5.0 (Windows; U; Windows NT 5.1; tr; rv:1.9.0.1) Gecko/2008070208 Firefox/3.0.1

Mehmet-
31-10-2008, 11:14   |  #2  
Mehmet- avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
2,296 mesaj
Kayıt Tarihi:Kayıt: Mar 2008

mevcut plash playerlerinizi http://www.tamindir.com/program/16431/Revo_Uninstaller.htm revo ile kaldırın. güncel bir flash playeri tarayıcılarınız (explorer-mozilla) KAPALIYKEN kurun. Saygılar...

VurgunEfsane
01-11-2008, 00:57   |  #3  
Taze Üye
Teşekkür Sayısı: 0
5 mesaj
Kayıt Tarihi:Kayıt: Tem 2006

İlginizden dolayı teşekkür ederim fakat bu önerinizle yola çıkarak hedefe ulaşacağımı düşünerek denedim ama gene sonuç alamadım ::((

Banned
01-11-2008, 01:11   |  #4  
Banlandı
Teşekkür Sayısı: 2
5,024 mesaj
Kayıt Tarihi:Kayıt: May 2008

denetim masasından ses ayarlarına bak kapalı olabilir.denetim masası>sistem>aygıt yöneticileri altında ses ile ilgili kategoride herhangi bir sürücü yanında ünlem işareti olup olmadığını kontrol et eğer varsa sürücüleri güncelleştir.sorun düzelmezse ses kartını tekrar yüklemeyi dene.yine olmadı ise ve ses kartın onboard ise biostan açık olup olmadığını kontrol et.görüntü içinde:
java
Adobe Shockwave Player
K-lite pack full yükle.

VurgunEfsane
01-11-2008, 14:34   |  #5  
Taze Üye
Teşekkür Sayısı: 0
5 mesaj
Kayıt Tarihi:Kayıt: Tem 2006

Normal winamp ve benzeri programlarda müzikleri dinliyebiliyorum video izliyrum sorun internet üzeri videolarda bazı görüntüleri alıyorum ama sesden eser yok
çok programlardan yardım aldım format dahi attım sorunu çözemedim ...

işletim sistemim : Windows XP Media Center

Banned
01-11-2008, 14:59   |  #6  
Banlandı
Teşekkür Sayısı: 2
5,024 mesaj
Kayıt Tarihi:Kayıt: May 2008

arkadaşım bu sorun bütün siteler için mi geçerli yoksa sürekli girdiğin bir site mi bu sorunu yapıyor.

VurgunEfsane
02-11-2008, 14:47   |  #7  
Taze Üye
Teşekkür Sayısı: 0
5 mesaj
Kayıt Tarihi:Kayıt: Tem 2006

Ewet bütün siteler için ama istisnalarda var mesela oyun silerinden bazılarında ses almak mümkün.
Artı olarak windows'un temel seslerinide şuan alamıyorum iyice kafam karıştı

Turhost