G.SKILL F3-10666CL7D-4GBXH Ram

dante-emre
17-07-2011, 11:10   |  #1  
OP Üye
Teşekkür Sayısı: 0
97 mesaj
Kayıt Tarihi:Kayıt: Mar 2010

 

Başlıkta belirttiğim ramleri aldım.Ancak cl7 olmasına rağmen anakartımda zamanlamaları cl9 olarak çalışıyor.Elle düzeltmeye çalıştım ancak zamanlamaları düşürünce hata veriyor.Sizce ramleri değiştirip CL9 1600Mhz olanını mı almalıyım? Şuanki ramler 1333Mhz.Her ihtimale karşı birilerine danışmak gerektiğini düşündüm ve siz sevgili arkadaşlara sordum. Sistem:

AMD PHENOM II X6 1055T
GIGABAYTE 890GPA-UD3H
SAPPHIRE HD4830 1GB
SEAGATE BARRACUDA 7200RPM 120 GB HDD
GIGABAYTE ODIN 470W PSU

infazci6100
17-07-2011, 12:23   |  #2  
infazci6100 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
1,108 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009

cl olayında bıse anlamadım aynı anakart bende var cl degerıne ben mı yanlıs bakıyom baska bseymı var ramım 1600 cl8 hyperx cl6 grunuyo bnde hta var yada tam olarak neden bakıyosun sen hangı programda hangı deger ayrıntılı dermısın

dante-emre
17-07-2011, 17:09   |  #3  
OP Üye
Teşekkür Sayısı: 0
97 mesaj
Kayıt Tarihi:Kayıt: Mar 2010

Öncelikle BIOS dan komtrol edebilirsin zamanlamaları.Program olarak ben Everest kullanıyorum.Everest ile de kontrol edebilirsin.Ramlari almadan önce 2GB Kingston takılıydı.CL9 olmasına rağmen elle zamanlamalarını cl7 olarak ayarladım ve sorunsuz çalıştırmayı başardım.Ancak başlıktaki ramleri cl7 olmasına rağmen cl9 olarak görüyor.Elle düzelttiğim zaman hata veriyor.Bir türlü cl7 olarak çalıştıramadım.Senin ramleri cl6 olarak çalıştırabiliyorsa bu iyi demektir.Ancak bir hata sonucu öyle görünüyorda olabilir.Bu kötü bir şey değil aksine iyi bir şey kafana takma fazla.