garip isler (?)

viking20
14-10-2008, 13:00   |  #1  
viking20 avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 141
7,681 mesaj
Kayıt Tarihi:Kayıt: May 2006

 

şu sıra bende garip işler meydana geliyor:

1-forum 4 yıldızım ve replerim(85)kayboldu?

2-ie8 de girdiğim herhangibir forumda nick ID ve şifrem bir sonraki sayfa\segme... de oto. siliniyor?yeniden yazmak zorunda kalıyorum veya tarayıcı değiştiriyorum.
3-düne kadar çalışan Digital Sözlük çift tıklama fonksiyonu artık çalışmuyor.

4-trojan ve\veya başkası  olabilir mi?

Son Düzenleme: viking20 ~ 14 Ekim 2008 13:09
Metal_Milita
14-10-2008, 13:06   |  #2  
Metal_Milita avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
1,011 mesaj
Kayıt Tarihi:Kayıt: Nis 2008

Valla  bende bazen yıldızlarımı kaybediyorum  vede bunları vermenin ölçütünüde anlamış değilim ki sen katip olduğun halde bilmiyorsan bu işleri biz hiçbir şeyden bi haberiz

Banned
14-10-2008, 14:29   |  #3  
Banlandı
Teşekkür Sayısı: 20
5,777 mesaj
Kayıt Tarihi:Kayıt: Oca 2008

1-forum 4 yıldızım ve replerim(85)kayboldu?

Kendi açtığınız konu kısmında bunlar gözükmez, cevaplarınızda bakın.

2-ie8 de girdiğim herhangibir forumda nick ID ve şifrem bir sonraki sayfa\segme... de oto. siliniyor?yeniden yazmak zorunda kalıyorum veya tarayıcı değiştiriyorum.

İE8 beta  yazılım hata vermesi çok doğal. Stabil İE7 yi kullanın.

3-düne kadar çalışan Digital Sözlük çift tıklama fonksiyonu artık çalışmuyor.

Kaldırıp yeniden kurmayı deneyin.

viking20
14-10-2008, 19:46   |  #4  
viking20 avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 141
7,681 mesaj
Kayıt Tarihi:Kayıt: May 2006

teşekkür ederim ilgilenip cevap yazdığın için.Haklısın şu beta olayı,yanlız bu sorun önceden yoktu yeni ortaya çıktı.Dijital sözlük olayıda aslında ie8 bağlantılı,yine ondan kaynaklanıyor.

Son Düzenleme: viking20 ~ 14 Ekim 2008 19:48
Banned
14-10-2008, 19:49   |  #5  
Banlandı
Teşekkür Sayısı: 2
5,024 mesaj
Kayıt Tarihi:Kayıt: May 2008

bak replerinde geri gelmiş demek ki sorun çözüldü.Kahkaha

Son Düzenleme: Kylie ~ 14 Ekim 2008 19:52
onlineTR
14-10-2008, 20:50   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,947 mesaj
Kayıt Tarihi:Kayıt: Eyl 2007

hayır bu sorun sadece konu acılınca  oluyo yanı konu actıgın zaman yıldız ve repler gorunmuyor sıte özellıgınden kaynaklanıyor.tarayıcıyla ılgısı yok.
daha da onemlı sorun bence kızın ismını acıklamaman...Gözünü devirmiş

Son Düzenleme: onlineTR ~ 14 Ekim 2008 20:51
viking20
14-10-2008, 20:52   |  #7  
viking20 avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 141
7,681 mesaj
Kayıt Tarihi:Kayıt: May 2006

hayret bi şey sen hala ordamısın,millet bulmuş cevabı çoktan.

onlineTR
14-10-2008, 20:55   |  #8  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,947 mesaj
Kayıt Tarihi:Kayıt: Eyl 2007

hayır ben gormedım aylın mı?

Banned
14-10-2008, 21:11   |  #9  
Banlandı
Teşekkür Sayısı: 2
5,024 mesaj
Kayıt Tarihi:Kayıt: May 2008

evet arkadaşım kızın ismi Aylin

sticker
15-10-2008, 01:51   |  #10  
Yıllanmış Üye
Teşekkür Sayısı: 0
669 mesaj
Kayıt Tarihi:Kayıt: Eki 2008
kylie
evet arkadaşım kızın ismi
nasıl aylin olur ya!onun adı matematiksel olarak çöçi

Banned
15-10-2008, 02:01   |  #11  
Banlandı
Teşekkür Sayısı: 2
5,024 mesaj
Kayıt Tarihi:Kayıt: May 2008

işin espiriside burada işte

Razorback
15-10-2008, 07:42   |  #12  
Yıllanmış Üye
Teşekkür Sayısı: 0
712 mesaj
Kayıt Tarihi:Kayıt: Oca 2008

https://www.chip.com.tr/forum/Cikmayan-REP-Statuleri_t43095.html
linki gördünmü viking20 kardeş Beğendim
hoşuma gidiyor ya forumda herşeye her fırsatta geçmişte açılmıştı diye link vermek :)

ayrıca kızın adıda aylin değil çöçe

Son Düzenleme: Razorback ~ 15 Ekim 2008 07:46
Turhost