Gesi Bağları çalarken garip sesler

HPQ-User
23-02-2009, 19:31   |  #1  
OP CHIP Online
Teşekkür Sayısı: 28
30,996 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

türküdolu sormuş:
Ben gesi bağlarını çalarken winamp ta player tık tık ediyor.Tiesto çalıyorum hiç bir sorun yok.Armin Van Buuren çalıyorum bir sorun yok.Neden Gesi Bağları çalarken winamp tık tık ve çık çık gibi sesler çıkarıyor olabilir.

Soru Türü: Donanım
İşletim Sistemi: Windows XP
Sistem Özellikleri:
pIV 3.2
80 gb hdd
1024 mb ram
on board ekran kartı

İnternet Tarayıcı: Mozilla/5.0 (Windows; U; Windows NT 6.0; tr; rv:1.9.0.6) Gecko/2009011913 Firefox/3.0.6

MBTGROUP
23-02-2009, 19:37   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 2
2,727 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

Şarkı bozuk olmasın (eğer sadece onda ses bozuluyorsa)Kaldır yeniden indir yada yükle.

megaloman
23-02-2009, 22:34   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 0
588 mesaj
Kayıt Tarihi:Kayıt: Nis 2008

kesinlikle şarkı bozuk..

benersince
23-02-2009, 22:43   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 1
2,283 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

şarkın bozuk arkadaşım başka bir ihtimalde winapın türküyü sevnmedigi :)

physfg
23-02-2009, 23:23   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,686 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

başka bir player ile çalıp deneyin (media player,vlc, vs vs ) onda da dediğiniz mors alfabesi çıkarsa :) o zaman şarkı bozuk demektir...

ki %90 şarkı sorunludur.yoksa w.a. şarkı seçimi yapmaz :)

s_V_s
23-02-2009, 23:36   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 0
317 mesaj
Kayıt Tarihi:Kayıt: Haz 2008

Kis kur tarat =)