gigabyte anakart bios problemi

HPQ-User
02-04-2010, 12:35   |  #1  
OP CHIP Online
Teşekkür Sayısı: 28
30,996 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

waeder2 sormuş:
arkadaşlar, benim sorunum anakartımın biosu  , işlemci hızını değiştirip kaydettiğimde sistem aniden kapanıyor (aniden kapanınca sabit diskten gelen sesi bilirsiniz. ) 2sn. ye sonra normal açılıyor, bios versiyonu en güncel hali eski versiyonlarını yükledim gene aynı, işin garibi anakartın bunun dışında hiçbir sorunu yok sadece saat hızını değiştirince aniden kapanıyor, anlamadım gitti bi yardım ederseniz iyi olur .

Soru Türü: Donanım
İşletim Sistemi: Windows 7
Sistem Özellikleri:
işlemci       : core 2 duo e4500
ekran kartı : nvidia 8400gs
anakart      : gigabyte g31m es2l rev.2
ram            : 2gb

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 6.1; Trident/4.0; SLCC2; .NET CLR 2.0.50727; .NET CLR 3.5.30729; .NET CLR 3.0.30729; Media Center PC 6.0; InfoPath.2)

efekerem
02-04-2010, 12:42   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
875 mesaj
Kayıt Tarihi:Kayıt: Mar 2009

bu problemi çabuk mu yapıyor fan soğutucunuzun durumu nedir ?

falconer
03-04-2010, 00:24   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 0
704 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

Overclock işlemini doğru mu yapıyorsunuz?

ADEM-KAYA
03-04-2010, 00:29   |  #4  
ADEM-KAYA avatarı
Yıllanmış Üye
Teşekkür Sayısı: 10
12,271 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

Güç ünitesi yetersiz olabilir.Kaç Watt?
Ya da o.c için girdiğin yanlış voltaj değerleri yüzünden reset atmıştır.

Ayrıca CPU-Z den genel bir kontrol yapabilirsin sistemini.

Son Düzenleme: ADEM-KAYA ~ 03 Nisan 2010 01:26
waeder
28-04-2010, 22:11   |  #5  
Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Şub 2009

arkadaşlar sıcaklıkla ilgili bir sorun yok, overclock u doğru yapıyorum, biraz araştırdım benim anakart 667-800 mhz ram destekliyormuş, benim ramler 533mhz, ama overclockla zaten 800 civarı oluyor bundan olabilir mi acaba ?