Google Arama Yapmıyor!

ttbpc
30-10-2015, 21:11   |  #1  
ttbpc avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 143
1,448 mesaj
Kayıt Tarihi:Kayıt: Mar 2014

 

Birkaç gündür bu sorunla karşı karşıyayım. Google'a mesela chip yazdık diyelim hiçbir şey olmuyor tekrar açana kadar sonra arıyor ancak bir sonraki aramada tekrar olmuyor. Bu sorunla benden başka karşılaşan var mı?
NOT: Internet Explorer 11 kullanıyorum.

ttbpc
30-10-2015, 21:12   |  #2  
ttbpc avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 143
1,448 mesaj
Kayıt Tarihi:Kayıt: Mar 2014

http://hizliresim.com/MWRGLa

furkan öztürk
31-10-2015, 17:42   |  #3  
Taze Üye
Teşekkür Sayısı: 0
0 mesaj
Kayıt Tarihi:Kayıt: Eki 2015

2-3 gündür aynı sorun bende de var 
google chrome kullanıyorum bende, ama şunu fark ettim link kısmına yazarsan normal çalışıyor google arama motoruna yazınca o sorun oluyor

Son Düzenleme: furkan öztürk ~ 31 Ekim 2015 17:44
ttbpc
31-10-2015, 19:45   |  #4  
ttbpc avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 143
1,448 mesaj
Kayıt Tarihi:Kayıt: Mar 2014

evet ancak orası da İngilizceye bağlı :)
şu anda düzeldi gibi sanki

Sergen Aksu
02-11-2015, 10:16   |  #5  
Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Eki 2015

aynı sorun bendede devam ediyor çözümü var mı acaba ?

theironman
02-11-2015, 11:48   |  #6  
theironman avatarı
Genel Denetmen
Teşekkür Sayısı: 63
8,349 mesaj
Kayıt Tarihi:Kayıt: Oca 2004

tarayıcı sorunu bence diğer tarayıcıda dene büyük olasılık olmayacak

ttbpc
04-11-2015, 14:06   |  #7  
ttbpc avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 143
1,448 mesaj
Kayıt Tarihi:Kayıt: Mar 2014

yalnız tek tarayıcı ie :)

ttbpc bu faydalı yanıtı için aşağıdaki 1 kişiden teşekkür aldı... [ Göster ]
Turhost