Google.com.tr açılmıyor

HPQ-User
03-07-2011, 08:03   |  #1  
OP CHIP Online
Teşekkür Sayısı: 28
30,996 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

Eren sormuş:
adres çubuğuna www.google.com.tr yazdığımda ''Not Found

HTTP Error 404. The requested resource is not found.'' çıkıyor. Ne yapmalıyım?

Soru Türü: Yazılım
İşletim Sistemi: Windows Vista
Sistem Özellikleri:
hp pavilion entertainment pc

İnternet Tarayıcı: Mozilla/5.0 (Windows NT 6.0) AppleWebKit/534.30 (KHTML, like Gecko) Chrome/12.0.742.100 Safari/534.30

Kapalı Hesap (154666)
03-07-2011, 19:19   |  #2  
Kapalı Hesap
Teşekkür Sayısı: 16
4,901 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

Belki o anda google hizmet dışıdır. Yeniden denedinizmi.
 

melen
03-07-2011, 21:19   |  #3  
melen avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
3,646 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

Öbür tarayıcıları kullanarak giriş yapmayı denediniz mi?
Veya da siz wwww.google.com.tr veya ww.google.com yazıyor olabilirsiniz, bunlar gözden kaçan küçük şeylerdir. Gülümseme

erenecem
03-07-2011, 22:29   |  #4  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Tem 2011

hayır arkadaşlar. ne yaptıysam olmuyor. ''google.com/webhp'' ancak bu adresten girebiliyorum. Yardım edin lütfenn..

melen
03-07-2011, 22:37   |  #5  
melen avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
3,646 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

İkisi de aynı aramayı yapıyorsa, neden, illâ google.com.tr ye girmeye çalışıyorsunuz ki. Gülümseme
Google üzerinden arama kutusunun sağında "Gelişmiş Ayarlar" deyip, "Türkçe" dilindeki sonuçları göstert dediğinizde aramalar aynı olacaktır. Göz kırpma

crazybayer32
19-07-2012, 11:53   |  #6  
Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Tem 2011

aynen ya ne google chrome ne mozilla açılıyo ikiside normal internet tarayıcısı seklinde açılıyo ve google değil google.com/webhp ye bağlnıyo bişey indirdirten sonra oldu bu herhalde virüs gibi bişey düzeltme şansımız varmı acaba ?

MhmdRmd
27-08-2012, 22:18   |  #7  
Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Ağu 2012

http:// koyarak dene gine olmuyorsa modemi resetle.