GPU değerlerini düşüremiyorum?

erdem933
24-05-2008, 13:41   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
388 mesaj
Kayıt Tarihi:Kayıt: May 2008

arkadaşlar RivaTuner programını yükleyip overclock yaptım.
sonra bi sorun nedeniyle RivaTuner programını kaldırmak zorunda kaldım ama overclock aynı kaldı.
(bellek saati gerçekte 400mhz bunu 796mhz yapmıştımAğlıyor)
RivaTuner programını tekrar yükleyince en düşük değeri 796mhz olarak gösterdi. bu değerleri nasıl düşürebilirim.

oyunlar açılmıyor
çok acil yardımlarınızı bekliyorum.

swordmaster_65
24-05-2008, 13:53   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
2,176 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

 

371

ati tool kurup degerleri düşürmeyi yada ati control centerdeki o.c bölümünden düşürmeyi dene.

Son Düzenleme: swordmaster_65 ~ 24 Mayıs 2008 13:53
erdem933
24-05-2008, 14:22   |  #3  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
388 mesaj
Kayıt Tarihi:Kayıt: May 2008

CCC o.c bölümünde en düşük değerler var.(işlemci:500mhz,bellek:398mhz)gösteriyor
ama everest progragramında 796mhz gösteriyor

Banned
24-05-2008, 14:22   |  #4  
Banlandı
Teşekkür Sayısı: 21
5,777 mesaj
Kayıt Tarihi:Kayıt: Oca 2008

Ekran kartı sürücüsünü kaldırıp tekrar kurun, nrmale dönecektir.

Reborn91
24-05-2008, 14:24   |  #5  
Reborn91 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
3,307 mesaj
Kayıt Tarihi:Kayıt: Nis 2008

maşallah maşallah hangi ekran kartı rami % 100 overclocku kaldırır merak ediyorum. ramlere % 100 overclcok yapmışsın.. en azından 600 e düşür onları !

erdem933
24-05-2008, 14:32   |  #6  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
388 mesaj
Kayıt Tarihi:Kayıt: May 2008

yhaa ben ekran kartını orjinal ayarlarına getirmek istiyorum.

ekran kartı sürücülerini kaldırıp tekrar nasıl kurcam.yani ekran kartı sürücülerini kaldırınca ekranda gitmez mi?

Banned
24-05-2008, 14:36   |  #7  
Banlandı
Teşekkür Sayısı: 21
5,777 mesaj
Kayıt Tarihi:Kayıt: Oca 2008

Aygıt yöneticisini açın görüntü seçeneğinde ekran kartınızı görürsünüz sağ tıklayıp özellikler seçeneğinden sürücü sekmesine geçin sürücüyü kaldırı seçin. sürücüyü kaldırınca görüntü kalitesi düşer ancak görüntü gitmez.Tekrar yükleyince herşey normale döner

erdem933
24-05-2008, 14:38   |  #8  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
388 mesaj
Kayıt Tarihi:Kayıt: May 2008

"Ati Catalyst Control Center" kaldırmama gerek var mı?

erdem933
24-05-2008, 14:50   |  #9  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
388 mesaj
Kayıt Tarihi:Kayıt: May 2008

sürücüyü kaldırdım tekrar yükledim ama sorun hala aynı.

erdem933
24-05-2008, 14:55   |  #10  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
388 mesaj
Kayıt Tarihi:Kayıt: May 2008

riva tuner programının overclock bölümünü açtıp ayarları normal hale getirip uygulaya tıkladığımda test yapın uyarısı veriyor.test butonuna tıklayıncada ekran gidiyor bilgisyar donuyor.

swordmaster_65
24-05-2008, 15:01   |  #11  
Yıllanmış Üye
Teşekkür Sayısı: 0
2,176 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

Ati tool ile geriye cekmeyi deneyin.

erdem933
24-05-2008, 15:18   |  #12  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
388 mesaj
Kayıt Tarihi:Kayıt: May 2008

atitoolsda da denedim değerleri ne aşağı nede yukarı çekebiliyorum. 1puan aşağı çektiğimde bile direk ekran gidiyor reset atmak zorunda kalıyorum.
atitooldaki hiçbir butona tıklayamıyorum direk ekran gidiyor,bilgisayar donuyor.

swordmaster_65
24-05-2008, 21:59   |  #13  
Yıllanmış Üye
Teşekkür Sayısı: 0
2,176 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

iyide ben biraz arastırdım asus eax1650 nin normal saat degerleri bunlar yani herhangi bir sorun yok.

İstersen birde gpu-z den kontrol et...

erdem933
24-05-2008, 22:13   |  #14  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
388 mesaj
Kayıt Tarihi:Kayıt: May 2008

???? nasıl yani ???

ben overclock yapmadan önce değerler grafik işlemci 500mhz.grafik bellek 398mhz idi.

oyunlar çalışmıyor. oyunu açtıktan 5dk sonra CCC aşırı yüklenme uyarısı veriyor.daha önce böyle bişey yoktu

ayrıca programlar everest,rivatuner,atitools sorun yaratıyor

tabii en önemlisi anakart deliriyor.bilgisayarı yeniden başlatamıyorum.yeniden başlada tıkladığımda kasa duruyor sadece fanlar çaılışıyor.

yhaa ben nasıl bir overclock yapmışım............

swordmaster_65
24-05-2008, 22:20   |  #15  
Yıllanmış Üye
Teşekkür Sayısı: 0
2,176 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

Kardeşim asusun resmi sisteinde yazan saat hızları senin suanki saat hızlarıyla birebir tutuyor! buda o.c olmadıgını gösteriyor.
bu olusan sorunlar ekran kartının asırı ısısı yada işletim sistemindeki bozlukluklardan olabilir.
birde ekran kartı degerlerine gpu-z ile bakın hatta buraya bi gpu-z resmi atın...

erdem933
24-05-2008, 22:32   |  #16  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
388 mesaj
Kayıt Tarihi:Kayıt: May 2008

everest gpu %99 overclock yapıldığını gösteriyor.

Son Düzenleme: erdem933 ~ 24 Mayıs 2008 22:34
Erim77
11-06-2008, 14:33   |  #17  
Yıllanmış Üye
Teşekkür Sayısı: 0
183 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

değerleri çok fazla düşürüp veya çok fazla yükselttiysen ekran kartın arıza yapmış olabılır ilk öğrendiğim zamanlar benimde başıma gelmişti yapıcagın ilk iş ekran kartı suruculerını sılıp baştan kurmak yine aynısını yapıyosa vakit kaybetmeden servide ver

Reborn91
11-06-2008, 14:38   |  #18  
Reborn91 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
3,307 mesaj
Kayıt Tarihi:Kayıt: Nis 2008

ekran kartının ramine %100 overclock yapılmş sorun sadece burdan kaynaklanıyr.. riva tuner programında ramini en azından 550mhz e geriye çekmeyi dene.. test tuşuna bas daha sonra uygulayıp cık.. hiçbir sorun olmayacaktır ;)

Glock
12-06-2008, 18:37   |  #19  
Yeni Üye
Teşekkür Sayısı: 0
38 mesaj
Kayıt Tarihi:Kayıt: May 2008

Arkadaşın dediği gibi linktede vermiş gpu 500 bellek 780 ekran kartının özellikerlide bu. bi yerlerde bi yanlışlık var.%99 overclock yapsan yanar normalde zaten :D sende ki everest trial bide full  olanıyla tekrar baq.yada onu sil baştan kur.

Son Düzenleme: Glock ~ 12 Haziran 2008 18:38
erdem933
12-06-2008, 19:08   |  #20  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
388 mesaj
Kayıt Tarihi:Kayıt: May 2008

rivatuner programında test tuşuna basınca ekran gidiyor bilg. donuyor reset atmak zorunda kalıyorum.

sürücülerin hepsini sildim tekrar yükledim(bende ati CCC'nin 8.4 ü vardı onu 8.5'e yükseltim) 8.5'e yükseltikten sonra overclock kiliti kapalı olarak gösteriyor. fakat everest(trial) ve gpu-z gibi programlar 780mhz olarak overclock yapıldığını gösteriyor??

ekran kartında fiziksel olarak bi zarar(yanma...) yok.

Glock
12-06-2008, 19:49   |  #21  
Yeni Üye
Teşekkür Sayısı: 0
38 mesaj
Kayıt Tarihi:Kayıt: May 2008

arkadaşım overclock falan yok senin ekran kartının değerleriyle verdiğin değerler birbirini tutuyor zaten.

Erim77
12-06-2008, 20:21   |  #22  
Yıllanmış Üye
Teşekkür Sayısı: 0
183 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

bi karta 100de 99 overclock yapsan bırak oyunda 3 5 dk durduktan sonra hata vermeyi pc nin ble acılmaması gerekıo. overclock yapmayı denerken cok fazla değeri dusurup veya cok fazla yukselttıysen ramlere zarar vermıs olabılırsın. ramlerin mesela 400mhz gercek 800mhz efective değeri oluyo 1 arkadasım bu değeri efective değer sanıp 400ü 810a cekmıştı pc kılitlendı ve tekrar actıgında oyuna girdigi zaman grafiklerde artifact kilitlenme ve oyundan atma yapıodu.Söylemek istedigim kartın overclock denemen sırasında hasar görmüş olabılır :(

erdem933
13-06-2008, 12:16   |  #23  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
388 mesaj
Kayıt Tarihi:Kayıt: May 2008

ramlerde sorun yok 2x1GB Kingston 667mhz RAMlerin değerleri hiç bozulmadı

Reborn91
13-06-2008, 17:13   |  #24  
Reborn91 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
3,307 mesaj
Kayıt Tarihi:Kayıt: Nis 2008

ekran kartının rami yani sistem belleği ve ekran kartı belleği birbirinden farklıdır :)

Five-Tech
18-06-2008, 02:42   |  #25  
Yıllanmış Üye
Teşekkür Sayısı: 0
690 mesaj
Kayıt Tarihi:Kayıt: Nis 2008

pcden fazla anlamam ama sana bi çözüm sunabilirim ilk önce bios a gir ordaki ayarları default a göre ayarla ve kaydet(çünkü benim de başıma aynı hata gelmişti ve sonra düzelmişti) yada format atmayı denedin mi belki işletim sistemin geri çekmene izin vermiyordur :D