Guc Dugmesine Basinca Sadece 2 Sn Fanlar Calisiyo

Plamen
14-12-2015, 00:15   |  #1  
Plamen avatarı
OP Taze Üye
Teşekkür Sayısı: 0
5 mesaj
Kayıt Tarihi:Kayıt: Ara 2015

 

Yeni kasa topladim kurdum hersey hazir power dugmesine bastim sadece 2-3 saniye fanlar dondu durdu ve ne ses var ne tetikleme var.Pc acilmiyor.NOT:iki farkli guc kaynaginla denedik sorun psu dan degil arkadaslar?

DEXTER 26
14-12-2015, 01:13   |  #2  
DEXTER 26 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 26
1,018 mesaj
Kayıt Tarihi:Kayıt: Oca 2010

Büyük ihtimalde kısa devre yapıyordur sistemi uzay montaj olarak yanı kasa dısında toplayın anakart kutusu uzerınde örnegin bırde o sekılde deneyın

okinkurt
14-12-2015, 11:09   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 307
4,897 mesaj
Kayıt Tarihi:Kayıt: Ara 2010

Anakartın kasa kablolarında hata yapmış olabilirsin hdd led / power led / power switch bunlar ters takılırsa fanlar döner sistem açılmaz bir elden geçir tekrar dene.

Plamen
14-12-2015, 12:17   |  #4  
OP Taze Üye
Teşekkür Sayısı: 0
5 mesaj
Kayıt Tarihi:Kayıt: Ara 2015

Sagol kardesim.Peki sadece on paneldeki power kablosunu taksak yani ledi falan takmasak oyle denesek sorun olur mu?

Plamen
14-12-2015, 12:24   |  #5  
OP Taze Üye
Teşekkür Sayısı: 0
5 mesaj
Kayıt Tarihi:Kayıt: Ara 2015
Alıntı: okinkurt  
Anakartın kasa kablolarında hata yapmış olabilirsin hdd led / power led / power switch bunlar ters takılırsa fanlar döner sistem açılmaz bir elden geçir tekrar dene.
 

Kardesim fanlar 3 saniye falan donuyor duruyor yani bilgisayar acilmiyor.Birde sadece on paneldeki power kablosunu taksak yani hdd ledi ve diger ledi falan takmasak denemek icin olur mu?Yoksa hepsinin takili mi olmasi gerekiyor acaba?

Plamen
14-12-2015, 12:31   |  #6  
OP Taze Üye
Teşekkür Sayısı: 0
5 mesaj
Kayıt Tarihi:Kayıt: Ara 2015
Alıntı: DEXTER 26  
Büyük ihtimalde kısa devre yapıyordur sistemi uzay montaj olarak yanı kasa dısında toplayın anakart kutusu uzerınde örnegin bırde o sekılde deneyı
Uzay montajini denedik yine ayni be kardesim.Tornovidayla calistiralim dedim yine ayni.Acaba yeni aldigim islemciye termal macun surdum ondan olabilir mi? Cunku islemcinin her yerini sıvamadım?

okinkurt
14-12-2015, 14:03   |  #7  
Yıllanmış Üye
Teşekkür Sayısı: 307
4,897 mesaj
Kayıt Tarihi:Kayıt: Ara 2010

Power ile reset i taksan yeterli anakartın kitapçığına bakıp tak dikkat et doğru olsunlar .

Plamen
14-12-2015, 14:24   |  #8  
OP Taze Üye
Teşekkür Sayısı: 0
5 mesaj
Kayıt Tarihi:Kayıt: Ara 2015
Alıntı: okinkurt  
Power ile reset i taksan yeterli anakartın kitapçığına bakıp tak dikkat et doğru olsunlar .
 

Oyle denedik yine ayni kardesim?

okinkurt
14-12-2015, 14:35   |  #9  
Yıllanmış Üye
Teşekkür Sayısı: 307
4,897 mesaj
Kayıt Tarihi:Kayıt: Ara 2010

Anakartınızda problem olabilir sistemdeki sorun değişik parçalar denenerek bulunabilir imkanınız varsa bir pc ciye götürün veya aldığınız noktaya rica edin parçaları test ederek hatalı olanı bulursunuz rahatlıkla.

Turhost