hard diski görmüyor yardım lütfen

ustunahmet
26-01-2009, 15:34   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
371 mesaj
Kayıt Tarihi:Kayıt: May 2008

 

merhaba arkadaşlar bende dell latıtude d600 leptop var geçenlerde hard diskim arıza yaptı ve servise gönderdim ve yeni hard disk geldi.benim leptop şimdi tanımıyor ve görmüyor ne yapmalıyım yardımcı olurmusunuz

Banned
26-01-2009, 16:16   |  #2  
Banlandı
Teşekkür Sayısı: 0
275 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

DOSTUM HARD DİSKİ SENMİ TAKTIN YOKSA ONLARMI?

kays
26-01-2009, 19:55   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 0
348 mesaj
Kayıt Tarihi:Kayıt: Eyl 2006

bir çok ihtimal veriyorum senin gördendiğin hardiski sana geri göndermişler  veya sen takarken yanlış takmış ola bilirsin birde leptop hdd leri çok hassasdır gelirken hasar görmüş ola bilir başka leptoplarda bir dene bakalım görecek mi kolaygelsin

ustunahmet
27-01-2009, 08:36   |  #4  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
371 mesaj
Kayıt Tarihi:Kayıt: May 2008
AMIGA500
DOSTUM HARD DİSKİ SENMİ TAKTIN YOKSA ONLARMI?
evet ben taktım olmayınca tekrar servise götürdüm orda baktılar ve hard diskte sorun yok dediler bilgisayarda bi sorun var dediler ve dellin kendi servisine gönder dediler
servise göndermek istemiyorum çok masrafı çıkarırlar bunun bsşka yolu varmı acaba?

Son Düzenleme: ustunahmet ~ 27 Ocak 2009 08:37
Banned
27-01-2009, 10:13   |  #5  
Banlandı
Teşekkür Sayısı: 0
275 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

SANIRIM PROBLEMİN NERDEN KAYNAKLANDIĞINI ANLADIM AMA BUNU RESİM İLE GÖSTERMEM LAZIM BURAYA NASIL RESİM UPLOAD EDİYORDUK ONU SÖYLERSEN SANA YARDIMCI OLABİLİRİM.

Banned
27-01-2009, 12:24   |  #6  
Banlandı
Teşekkür Sayısı: 0
275 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

VERDİĞİM LİNKLERDEKİ RESİMLERDE GÖRÜNEN PARÇAYI TAKTINMI ACABA?