hata , raporu ve restart ?

physfg
25-12-2008, 18:09   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
1,687 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

 

arkadaşlar pc ilk açılışta 5 dk içinde restart atıyor sonra gayet güzel çalışıyor hatta 40-50 saat aralıksız down falan yaptığım oluyor bi sorun yok...

ısınma kaynaklı değil sürekli 30-50 arası sıcaklık gözlüyorum...

hatta ram vs den yada parçalardan kaynaklanabilir diye tüm parçaları söküp temizleyip taktım , düzelmedi...

DİKKAt : ilk açılışta 5 dk içinde atıyor...

raporlar :bunlar temp den aldığım raporların text hali...

rapor 1
Server=watson.microsoft.com
UI LCID=1055
Flags=1696080
Brand=WINDOWS
TitleName=Microsoft Windows
DigPidRegPath=HKLM\Software\Microsoft\Windows NT\CurrentVersion\DigitalProductId
ErrorText=Bu hatanın günlüğü oluşturuldu.
HeaderText=Sistem ciddi bir hatadan kurtarıldı.
Stage2URL=
Stage2URL=/dw/bluetwo.asp?BCCode=1000008e&BCP1=C0000005&BCP2=07D7FEE4&BCP3=9A9E6C94&BCP4=00000000&OSVer=5_1_2600&SP=2_0&Product=256_1
DataFiles=C:\DOCUME~1\ADMINI~1\LOCALS~1\Temp\WER9b41.dir00\Mini122008-01.dmp|C:\DOCUME~1\ADMINI~1\LOCALS~1\Temp\WER9b41.dir00\sysdata.xml
ErrorSubPath=blue
DirectoryDelete=C:\DOCUME~1\ADMINI~1\LOCALS~1\Temp\WER9b41.
rapor 2
Server=watson.microsoft.com
UI LCID=1055
Flags=1696080
Brand=WINDOWS
TitleName=Microsoft Windows
DigPidRegPath=HKLM\Software\Microsoft\Windows NT\CurrentVersion\DigitalProductId
ErrorText=Bu hatanın günlüğü oluşturuldu.
HeaderText=Sistem ciddi bir hatadan kurtarıldı.
Stage2URL=
Stage2URL=/dw/bluetwo.asp?BCCode=1000008e&BCP1=80000003&BCP2=80530EAB&BCP3=9AE4BC98&BCP4=00000000&OSVer=5_1_2600&SP=2_0&Product=256_1
DataFiles=C:\DOCUME~1\ADMINI~1\LOCALS~1\Temp\WER8713.dir00\Mini122008-02.dmp|C:\DOCUME~1\ADMINI~1\LOCALS~1\Temp\WER8713.dir00\sysdata.xml
ErrorSubPath=blue
DirectoryDelete=C:\DOCUME~1\ADMINI~1\LOCALS~1\Temp\WER8713.
rapor 3
Server=watson.microsoft.com
UI LCID=1055
Flags=1696080
Brand=WINDOWS
TitleName=Microsoft Windows
DigPidRegPath=HKLM\Software\Microsoft\Windows NT\CurrentVersion\DigitalProductId
ErrorText=Bu hatanın günlüğü oluşturuldu.
HeaderText=Sistem ciddi bir hatadan kurtarıldı.
Stage2URL=
Stage2URL=/dw/bluetwo.asp?BCCode=1000000a&BCP1=89F11E08&BCP2=0000001C&BCP3=00000000&BCP4=804FCADF&OSVer=5_1_2600&SP=2_0&Product=256_1
DataFiles=C:\DOCUME~1\ADMINI~1\LOCALS~1\Temp\WER00c4.dir00\Mini122208-02.dmp|C:\DOCUME~1\ADMINI~1\LOCALS~1\Temp\WER00c4.dir00\sysdata.xml
ErrorSubPath=blue
DirectoryDelete=C:\DOCUME~1\ADMINI~1\LOCALS~1\Temp\WER00c4.
bunlar da rar lı tüm hali...
rapor 1-2-3:




arkadaşlar mavi ekranla hata veriyor ama çok kısa süreli...resmini çekmeye çalıştım antika bir makine var tam olmadı illa resim lazım derseniz yinede uğraşayım...

hata neden kaynaklanıyor?


sistem özellikleri : p4 3.2 -> 3.6 ya overclock lu (voltajlarda değişim yok)
asus p5vd2mx m.b.
ATI Radeon X550 (RV370) (Asus EAX550)
512+1024 dd2 533 sdram
300 ıde + 80 sata (sistem bunda) +1.5Tb ex hdd


selametle

mancukya
25-12-2008, 18:41   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 4
2,844 mesaj
Kayıt Tarihi:Kayıt: Haz 2008

Bir video acarken yada vidyo olan klasoru acmaya calisrkenmi bu oluyor yada herhangi bir programdami ?
Kisisel görüsüm yazdigina göre donanimda drivers sorunu var arkadasim ilk dusunce o.
Detayli bilgi verirsen bakabiliriz.


Lancer la détection tikla ve mavi renkli driversler yenidir sayfa frasizca ama
mavilere tikladiginda acilan sayfada en altta son driversleri görürsün tikladiginda yükler ilk ekran kartini dene.

ozanaab
25-12-2008, 18:54   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,434 mesaj
Kayıt Tarihi:Kayıt: May 2008

arkadaşım sisteminde bi arıza var.
sisteminde arıza var derken işletim sisteminde.
format atmayı dene bence. geçer.

physfg
25-12-2008, 19:23   |  #4  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
1,687 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

mancukya sistemde ne yaptığım etkilemiyor ki şuradan biliyorum bazen ffox u açıp bi miktar işlem yapınca bazen hiç birşey yapmadan beklerken  ama genelde pc yi ilk açınca ffox u açtığım için galiba bunda denk geliyor o vakit...süre değişiyor...

ozanaab sistemsel bir sıkıntı olması çok zor çünkü ghost yedeği var yaklaşık 2 yıldır kullandığım yedek neden şimdi arıza versin ki?

uGuR.uK
25-12-2008, 21:01   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 1
8,316 mesaj
Kayıt Tarihi:Kayıt: Haz 2007

sistemindeki OC'yi geri almayı ve tüm bios ayalarının sıfırlayıp bios güncellemesi yapmayı bir dene. tabi arkadaşların önerileri işe yaramadığı için bunu söyledim çünkü benimde ilk aklıma gelen ozan'ında dediği gibi bir sistem arızasıydı.

piRe_
28-12-2008, 21:51   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 1
1,183 mesaj
Kayıt Tarihi:Kayıt: May 2007

Kendiniz yazmışsınız zaten voltajda değişiklik yok diye.Ya voltajı yükseltin yada varsayılan ayarlara alın. Aynı şekilde bende o/c yaptım bir süre çalıştıktan sonra resetlemeye başladı, kimi zaman açılmadığı oldu ama voltajı arttırınca durum normale döndü.

Birde CPU-Z ile ram frekanslarına bakın, eğer 512mb yada 1024mb olanlardan birinin frekansı düşükse düşük olanı 1. slota takın. Şayet 2.slota takılırsa aşırı yüklenmede sorun yaşarsınız.

Son Düzenleme: piRe_ ~ 28 Aralık 2008 21:52
Recep Baltaş
01-01-2009, 02:51   |  #7  
Recep Baltaş avatarı
CHIP Online
Teşekkür Sayısı: 7
9,635 mesaj
Kayıt Tarihi:Kayıt: Şub 2004

1- Açılıştaki kapanmalar genelde güç kaynağı sorunlarından kaynaklanır fakat bu durumda sistemin tam windows açılışı esnasında masaüstü gözükmeden kapanması gerekiyordu.

2- Anakarta baktım. Tamamen kömür kapasitör. İşlemci çevresindeki kapasitörler bile kömür.

Mosfet soğutması yok. OC yapaınca en çabuk ömrü tükenen bileşen mosfettir. Mosfetler yolcu gibi gözüküyor. Ya da kömür kapasitörler ömrünü çoktan doldurmuş olabilir.

3- MX serisi anakartlar hep kırpılmış ve düşük kartlar oluyorlar. Bunu kartın tasarımına bakarak da anlayabilirsiniz.

Bu anakartlar OC için uygun dğeildir. Uzun süre bu şekilde kullandıysanız sanırım bileşenler miladını erken doldurmuş.

4- Güç kaynağınız da iyi dğeilse voltaj dalgalanmaları  +  OC anakartı bitirmiş olabilir.

İşte bu sebeplerden ve özellikle de kapasitörlerden düşündüğüm kadarı ile sistem ilk açılışta gerekli gücü kapasitörlere yükleyemediği için reset atıyor.

Son olarak anakartınız için 13 adet BIOS çıkmış.

Buradan bakın ve bir BIOS güncellemesi yapın:


Güncelleme öncesi OC'yi kaldırın ve işlem sonrası CMOS Clear yapın.

Sonuçtan beni haberdar edin lütfen.

physfg
01-01-2009, 03:00   |  #8  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
1,687 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

teşekkürler.

oc yi kaldırarak denemeye başlıyorum.