hazırda bekletten sonra yavaş açılıyor

mons
05-01-2009, 20:30   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
416 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

 

arkadaşlar bilgisayarı normal şekilde hazırda beklet yapıyorum kapanrken sorun yok hemen kapanıyor fakat açtığımda normal başlatmadan daha uzun sürede açılıyor ve açılış ekranındaki sağa doğru kayan görüntü yavaş yavaş ilerliyor. bu sorunu nasıl çözerim bilen varmı. Teşekkürler herkese

Son Düzenleme: mons ~ 05 Ocak 2009 22:09
mons
05-01-2009, 21:52   |  #2  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
416 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

bu sorunu yaşayan olmadımı daha önce

ghostlover
07-01-2009, 00:32   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 0
132 mesaj
Kayıt Tarihi:Kayıt: Ağu 2007

slm mons kardeşim bahsettiğin şey başlat menüsündeki kapatma işaretine basınca oturumu kaydedip düşük hızda pcnin çalışmasını sağlayan hazırda beklete geçmesi mi??
eğer öyleyse benimde aynı sorunum vardı hatta benim ki hiç açılmıyordu..
bende o tuşun görevini değiştirdim xp de olduğu gibi o tuşa basınca pc kapatma moduna geçiyor..
eğer aynı dili konuşuyorsak bence o tuşun ayarlarını değiştir
pc hazırda beklemesede olur :))))

mons
07-01-2009, 00:37   |  #4  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
416 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

ghostlover kardeş sağol ama bende normal hazırda beklet bilgisayarı tamamen kapatıp o anki görüntüyü hafızaya alıp tekrar hızlı açılma olayı. aslında bu güne kadar sorun yaşamamıştım ama bir aydır var oda formattan sonra oldu ama artık çokta önemsemiyorum 15   20  saniye geç açılsada olur. teşekkür ediyorum sana çok sağol.

ghostlover
07-01-2009, 00:37   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 0
132 mesaj
Kayıt Tarihi:Kayıt: Ağu 2007

masaüstünde kişiselleştir tıkla daha sonra ekran koruyucu daha sonra güç ayarları hangi plan seçili ise plan ayarlarını değiştire tıkla gelen ekranda gelişmiş güç ayarlarını tıkla yine geln ekranda aşağı doğru baktığında güç düğmelri ve kapak yazar ona tıkla alt menü çıkınca başlat menüsü güç düğmesi yazar ordan istedini seç artık inşallah işine yarar grşmek üzere eyvallah..

not: vatansever1934 adlı üyenin yorumudur
   emeğe saygı :)

mons
07-01-2009, 00:39   |  #6  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
416 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

yapmıştım onlarda normal ama artık böyle olacak formata kadar yinede eline sağlık görüşmek üzere.

mons
08-01-2009, 06:43   |  #7  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
416 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

yok olmuyor bu sorun nedeniyle değil ama format attım yinede düzelmedi sorun ram de olabilir die düşündüm ama oda normal çalışıyor. neyse sağolun yinede.