HD clip sorunları

M_C
10-06-2009, 12:45   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
231 mesaj
Kayıt Tarihi:Kayıt: May 2008

win 7 nin hd lerle pek arası iyi değil gibi..bi hatadan bahsetmiştim..hd klasörüne girince explorer yeniden başlatıyor diye..onu hallettim yeni Klm codec halletti daha doğrusu güncelinde bu sorun halledilmiş.. şimdide yaklaşık olarak 40 tane hd nin olduğu bi klasöre girince ram doluluğu %82 yi buldu..2 gb ramım var..oyunlarda bile %70-80 i buluyo..normalde ise %26-27 gözükür ilk açtığımda beklemedeyken yani..

Mustafa@PC
10-06-2009, 12:51   |  #2  
Mustafa@PC avatarı
Yıllanmış Üye
Teşekkür Sayısı: 5
13,125 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

Diğer sistem özelliklerin nedir ?

Deniz Selçok
10-06-2009, 13:26   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 0
385 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

küçük resim önizlemesi almaya çalışıyorsa eğer Windows Explorer ondan cpuyu kullanıyordur. geçici bi durum olması lazım.

M_C
10-06-2009, 20:05   |  #4  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
231 mesaj
Kayıt Tarihi:Kayıt: May 2008

amd x2 4600   2 gb(667) hd3650 gddr3..

Mustafa@PC
10-06-2009, 20:49   |  #5  
Mustafa@PC avatarı
Yıllanmış Üye
Teşekkür Sayısı: 5
13,125 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

Dediği gibi önizlemeyle ram'in bukadar dolması ilginç.

Ekran kartı driver'ın güncel mi ?

Recep Baltaş
10-06-2009, 20:50   |  #6  
Recep Baltaş avatarı
CHIP Online
Teşekkür Sayısı: 7
9,635 mesaj
Kayıt Tarihi:Kayıt: Şub 2004

Bende böyle bir sorun yok. Windows 7'nin araı da HD'lerle gayet iyi. Her zaman en güncel sürümleri kullandığm için sorun yaşamadım. RAM kullanımı yükselse de oyuna girince Windows kendi otomatik ayarlama yapıyor merak etmeyin.